Club Yamaha TRACER MT-09 / MT-07

El lado oscuro te atrapa.
Fecha actual Vie, 13 Dic 2019, 17:13

Todos los horarios son UTC




Nuevo tema  Responder al tema  [ 15 mensajes ]  Ir a la página 1 2 Siguiente
Autor Mensaje
MensajePublicado: Mié, 13 Nov 2019, 09:04 
Desconectado
Principiante
Principiante

Registrado: Mar, 12 Nov 2019, 14:36
Mensajes: 11
Modelo/año: Tracer 900GT'18
Color: Phantom blue
Buenos días, tras leer bastante por el foro para no abrir un hilo con algo que ya se haya comentado, me he decidido a hacerlo porque no estoy seguro de si mi caso coincide con otros que he leído. El tema es que me he comprado la Tracer 900 GT'18 hace un par de semanas de segundamano con 10000 km, revisión pasada y todo correcto. Me la traje de Zaragoza a Madrid y todo correcto y la he usado aquí y demás.
Bueno pues desde hace nada que parece que han bajado un poco las temperaturas, cuando arranco la moto hace el motor un ruido que no sabría explicar, y que en cuanto la moto se calienta un poco (44º según marcador) desaparece, vamos en cosa de menos de 2 minutos, y no lo vuelvo a escuchar, ni embragando, ni en marcha, ni a bajas ni a altas, nada de nada. Y como una imagen vale más que mil palabras espero que un vídeo sea algo estupendo. La moto duerme en garaje así que la temperatura ambiente es mucho mas suave.

https://youtu.be/UhnJop7bLTs
0 x


Arriba
   
MensajePublicado: Mié, 13 Nov 2019, 12:19 
Conectado
Principiante
Principiante

Registrado: Dom, 17 Mar 2019, 01:33
Mensajes: 25
Modelo/año: 900 gt 18
Color: Race
Hola...

Yo la escucho similar a la mía.. aunq tampoco se aprecia muy bien...

La mia suena un poquito mas en frio pero lo veo normal, y lo hace desde el primer día...

Qué densidad de aceite llevas?

Un saludo


Sent from my iPhone using Tapatalk
0 x


Arriba
   
MensajePublicado: Mié, 13 Nov 2019, 12:58 
Desconectado
Motero mayor
Motero mayor

Registrado: Jue, 19 Mar 2015, 17:59
Mensajes: 932
Ubicación: Murcia
Modelo/año: Tracer 900'15
Color: Roja
Puede ser el tensor de la cadena de distribución
0 x


Arriba
   
MensajePublicado: Mié, 13 Nov 2019, 13:13 
Desconectado
Principiante
Principiante

Registrado: Mar, 12 Nov 2019, 14:36
Mensajes: 11
Modelo/año: Tracer 900GT'18
Color: Phantom blue
Citar:
Hola...

Yo la escucho similar a la mía.. aunq tampoco se aprecia muy bien...

La mia suena un poquito mas en frio pero lo veo normal, y lo hace desde el primer día...

Qué densidad de aceite llevas?

Un saludo


Sent from my iPhone using Tapatalk
Pues no tengo ni idea del aceite porque he mirado la factura de la revisión de los 10000 y pone aceite pero no sé cual.
Citar:
Puede ser el tensor de la cadena de distribución
Voy a pedir cita para que lo escuchen el lunes...En caso de que sea es peligroso que circule con la moto? No suena nada más que el minuto y medio recién arrancada y luego se quita, pero no quiero perjudicar la moto.
0 x


Arriba
   
MensajePublicado: Mié, 13 Nov 2019, 18:01 
Desconectado
Maestro
Maestro

Registrado: Mar, 17 Feb 2015, 19:58
Mensajes: 2001
Ubicación: bilbao
Modelo/año: Tracer 900-15
Color: Roja
Estate tranquilo, que si se quita en poco tiempo en cuanto cojé temperatura, no es nada grave ni vas a romper nada.........pero cuando bajas al taller a que te la miren la moto estará caliente y no sonara, la tendrás que dejar la allí y al día siguiente que la arranque y haber que te dicen.......pero ya te digo que por que circules con ella no te va a pasar nada.......otra cosa que seria un ruido continuo y que no se quitase.

Mira haber si apretando el embrage se quita el sonido, puede ser que hasta que se moje bien suene, y en cuanto calienta y se empapa bien de aceite ya no suene.....seria algo normal. ;)

_________________
Un abrazo, desde DERIO.
0 x


Arriba
   
MensajePublicado: Mié, 13 Nov 2019, 19:18 
Desconectado
Motero
Motero

Registrado: Dom, 30 Jul 2017, 06:19
Mensajes: 477
Ubicación: Zamora
Modelo/año: Tracer 900 GT ´19
Color: Azul
Citar:
Estate tranquilo, que si se quita en poco tiempo en cuanto cojé temperatura, no es nada grave ni vas a romper nada.........pero cuando bajas al taller a que te la miren la moto estará caliente y no sonara, la tendrás que dejar la allí y al día siguiente que la arranque y haber que te dicen.......pero ya te digo que por que circules con ella no te va a pasar nada.......otra cosa que seria un ruido continuo y que no se quitase.

Mira haber si apretando el embrage se quita el sonido, puede ser que hasta que se moje bien suene, y en cuanto calienta y se empapa bien de aceite ya no suene.....seria algo normal. ;)
+1
No tiene pinta de que sea nada grave.
Lo mas probable es que en el taller te digan lo mismo.
0 x


Arriba
   
MensajePublicado: Mié, 13 Nov 2019, 20:12 
Desconectado
Motero
Motero

Registrado: Dom, 18 Ene 2015, 17:55
Mensajes: 309
Eso es el tensor de la cadena de distribución que te está empezando a fallar.
No andes con ella asi ya que puedes joder la distribución entera.
Vete al taller cuanto antes y que te lo cambien si o si.

Se de lo que hablo por experiencia.

Enviado desde mi SM-G950F mediante Tapatalk

0 x


Arriba
   
MensajePublicado: Mié, 13 Nov 2019, 20:23 
Desconectado
Principiante
Principiante

Registrado: Mar, 12 Nov 2019, 14:36
Mensajes: 11
Modelo/año: Tracer 900GT'18
Color: Phantom blue
He hablado esta tarde con Motos Cortes que es concesionario oficial de Yamaha que lo tengo súper cerca y la voy a llevar empujando para que esté fría y me puedan decir algo en el momento.
Nada más comentárselo él mismo me ha dicho también lo del tensor de la cadena de distribución...
0 x


Arriba
   
MensajePublicado: Jue, 14 Nov 2019, 15:36 
Desconectado
Principiante
Principiante

Registrado: Mar, 12 Nov 2019, 14:36
Mensajes: 11
Modelo/año: Tracer 900GT'18
Color: Phantom blue
Me he acercado y me ha dicho que ese sonido es perfectamente normal y se ha molestado en meterme para dentro y buscar una que tuvieran pendiente de revisar el tensor de la cadena de distribución y es un sonido metálico muy distinto.
Aún así estaré pendiente.
0 x


Arriba
   
MensajePublicado: Jue, 14 Nov 2019, 18:08 
Desconectado
Novato
Novato
Avatar de Usuario

Registrado: Mié, 20 Feb 2019, 20:17
Mensajes: 132
Ubicación: Zaragoza
Modelo/año: Tracer 900 GT '18
Color: Nimbus Grey
la mía suena igual desde el primer día, tiene 11.000km y lo ha hecho siempre, si coges embrague y sueltas un par de veces suele desaparecer. Tambien es una GT pero de marzo de este año, así que no te preocupes, ni es el tensor, ni cosas raras, son ruidos en frío perfectamente normales.
0 x


Arriba
   
Mostrar mensajes previos:  Ordenar por  
Nuevo tema  Responder al tema  [ 15 mensajes ]  Ir a la página 1 2 Siguiente

Todos los horarios son UTC


¿Quién está conectado?

Usuarios navegando por este Foro: Bing [Bot], Google [Bot] y 2 invitados


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Ir a:  
Desarrollado por phpBB® Forum Software © phpBB Limited
Traducción al español por phpBB España
Anuncio: