Club Yamaha TRACER MT-09 / MT-07

El lado oscuro te atrapa.
Fecha actual Sab, 15 Ago 2020, 02:28

Todos los horarios son UTC




Nuevo tema  Responder al tema  [ 30 mensajes ]  Ir a la página Anterior 1 2 3
Autor Mensaje
MensajePublicado: Dom, 12 Jul 2020, 15:39 
Desconectado
Motero mayor
Motero mayor

Registrado: Dom, 30 Jul 2017, 06:19
Mensajes: 579
Ubicación: Zamora
Modelo/año: Tracer 900 GT ´19
Color: Azul
Buenas compañeros.
Pues tras 10.000 km a mi GT tambien le ha empezado a fallar y como tenia tiempo me he dedicado al brico y he subido un tutorial o brico al foro correspondiente con lo que he podido averiguar y como lo he solucionado.
A ver si esto ayuda al personal y podemos librarnos de este problema.

viewtopic.php?f=28&t=7217

V´ssss
1 x


Arriba
   
MensajePublicado: Dom, 12 Jul 2020, 22:50 
Desconectado
Administrador del Sitio
Administrador del Sitio
Avatar de Usuario

Registrado: Mar, 16 Ago 2016, 05:21
Mensajes: 1594
Ubicación: Vigo
Modelo/año: Tracer 900GT '18
Color: Gris Nubarrón
Citar:
Buenas compañeros.
Pues tras 10.000 km a mi GT tambien le ha empezado a fallar y como tenia tiempo me he dedicado al brico y he subido un tutorial o brico al foro correspondiente con lo que he podido averiguar y como lo he solucionado.
A ver si esto ayuda al personal y podemos librarnos de este problema.

viewtopic.php?f=28&t=7217

V´ssss
Gran brico, Kasio, como es habitual.

Gracias por compartir.

_________________
Imagen
0 x


Arriba
   
MensajePublicado: Mar, 14 Jul 2020, 10:01 
Desconectado
Principiante
Principiante

Registrado: Mar, 09 Abr 2019, 13:30
Mensajes: 28
Modelo/año: Tracer 900 GT 2019
Color: Azul
Por si a alguno le pasa, cuento mi experiencia.
(Tracer 900 GT-2019) Le cambié las manetas de freno y embrague por unas regulables ya que mi mano no es muy grande y como la del embrague no se podía regular, no terminaba de encontrarme cómodo en algunas situaciones. Se las instalaron cuando le hice la primera revisión de los 1.000 km y cuando fui a por ella pues me di una vuelta y muy contento con el cambio...las puse a mi medida y perfecto, pero me dio por poner el control de velocidad en un pequeño tramo y se encendía el piloto naranja de estar activado pero cuando le daba al SET para activar la velocidad no se quedaba y no funcionaba...soltaba el puño y nada, así que con las mismas me volvía al conce y se lo digo al mecánico. Su respuesta: pues si antes iba y ahora no y le hemos cambiado las manetas ya sabes de qué es. Le digo, sí claro, es lógico, pero debe ser algún ajuste que le falte o algún sensor...y me vuelve a decir lo mismo. Su resumen era que tenía que volver a poner las manetas originales y le dije que no, que eso debía ser como le decía un sensor. Como le vi con pocas ganas de colaborar le dije que no se preocupara...ya lo miro yo. Lo peor es que el tipo tiene nuestra moto, una Tracer 900 GT. En fín, no sigo porque uno ya tiene muchos años en motos y experiencia con los talleres y vi claramente que no tenía ganas de mirar nada.

Cuando llegué al garage miré tranquilamente los sensores de freno delantero y embrague y en mi caso resultó que la maneta de embrague cuando está en reposo, no terminaba de cerrar bien el sensor que hace dos clics...hacía el primero pero el segundo no. Le puse un pequeño trozo recortado de fieltro de ese que se pega para las patas de las sillas que no hagan ruido y se acabó el problema. Se lo puse en la parte que tiene la maneta precisamente para accionar los sensores.

Por si a alguien le ocurre.

Saludos.
0 x


Arriba
   
MensajePublicado: Mar, 14 Jul 2020, 19:06 
Desconectado
Motero mayor
Motero mayor

Registrado: Dom, 30 Jul 2017, 06:19
Mensajes: 579
Ubicación: Zamora
Modelo/año: Tracer 900 GT ´19
Color: Azul
Citar:
Por si a alguno le pasa, cuento mi experiencia.
(Tracer 900 GT-2019) Le cambié las manetas de freno y embrague por unas regulables ya que mi mano no es muy grande y como la del embrague no se podía regular, no terminaba de encontrarme cómodo en algunas situaciones. Se las instalaron cuando le hice la primera revisión de los 1.000 km y cuando fui a por ella pues me di una vuelta y muy contento con el cambio...las puse a mi medida y perfecto, pero me dio por poner el control de velocidad en un pequeño tramo y se encendía el piloto naranja de estar activado pero cuando le daba al SET para activar la velocidad no se quedaba y no funcionaba...soltaba el puño y nada, así que con las mismas me volvía al conce y se lo digo al mecánico. Su respuesta: pues si antes iba y ahora no y le hemos cambiado las manetas ya sabes de qué es. Le digo, sí claro, es lógico, pero debe ser algún ajuste que le falte o algún sensor...y me vuelve a decir lo mismo. Su resumen era que tenía que volver a poner las manetas originales y le dije que no, que eso debía ser como le decía un sensor. Como le vi con pocas ganas de colaborar le dije que no se preocupara...ya lo miro yo. Lo peor es que el tipo tiene nuestra moto, una Tracer 900 GT. En fín, no sigo porque uno ya tiene muchos años en motos y experiencia con los talleres y vi claramente que no tenía ganas de mirar nada.

Cuando llegué al garage miré tranquilamente los sensores de freno delantero y embrague y en mi caso resultó que la maneta de embrague cuando está en reposo, no terminaba de cerrar bien el sensor que hace dos clics...hacía el primero pero el segundo no. Le puse un pequeño trozo recortado de fieltro de ese que se pega para las patas de las sillas que no hagan ruido y se acabó el problema. Se lo puse en la parte que tiene la maneta precisamente para accionar los sensores.

Por si a alguien le ocurre.

Saludos.
Querras decir en la maneta del freno, no del embrague.
Lo que indicas es lógico, en estado de reposo el pulsador está siempre pulsado, aunque internamente los microinterruptores van al contrario, es decir, con la maneta en reposo el pulsador está siempre pulsado pero lo que hace es liberar los micro pulsadores internos.
Al apretar la maneta, se libera la pulsacion del pulsador que internamente pulsa los 2 microinterruptores por orden, primero 1 click, y luego el otro.
En tu caso con la nueva maneta el contacto con el pulsador queda mas alejado y po eso queda amedias de pulsar e internamente el micropulsador del control de velocidad quedaba siempre activo, por eso al apretar el freno delantero dá error.
Al poner ese pequeño trozo de felpa has conseguido que el pulsador esté siempre pulsado hasta el fondo cuando está la maneta en reposo y por lo tanto los microinterruptores internos funcionan correctamente.
0 x


Arriba
   
MensajePublicado: Mar, 14 Jul 2020, 19:57 
Desconectado
Novato
Novato

Registrado: Sab, 14 Jul 2018, 20:32
Mensajes: 157
Ubicación: Bilbao
Modelo/año: Traer09-18GT
Color: Black
Cambiado micro y todo perfecto.

He limpiado el que falla y guardado....por si acaso.

Por lo que veo de estanco al agua y polvo..cero patatero..algo tendré que inventar, quizás sellado con silicona o algo pareció.
Vssss

_________________
Si siempre haces las mismas cosas, porque esperas resultados diferentes.
0 x


Arriba
   
MensajePublicado: Mié, 15 Jul 2020, 11:19 
Desconectado
Principiante
Principiante

Registrado: Mar, 09 Abr 2019, 13:30
Mensajes: 28
Modelo/año: Tracer 900 GT 2019
Color: Azul
Citar:
Citar:
Por si a alguno le pasa, cuento mi experiencia.
(Tracer 900 GT-2019) Le cambié las manetas de freno y embrague por unas regulables ya que mi mano no es muy grande y como la del embrague no se podía regular, no terminaba de encontrarme cómodo en algunas situaciones. Se las instalaron cuando le hice la primera revisión de los 1.000 km y cuando fui a por ella pues me di una vuelta y muy contento con el cambio...las puse a mi medida y perfecto, pero me dio por poner el control de velocidad en un pequeño tramo y se encendía el piloto naranja de estar activado pero cuando le daba al SET para activar la velocidad no se quedaba y no funcionaba...soltaba el puño y nada, así que con las mismas me volvía al conce y se lo digo al mecánico. Su respuesta: pues si antes iba y ahora no y le hemos cambiado las manetas ya sabes de qué es. Le digo, sí claro, es lógico, pero debe ser algún ajuste que le falte o algún sensor...y me vuelve a decir lo mismo. Su resumen era que tenía que volver a poner las manetas originales y le dije que no, que eso debía ser como le decía un sensor. Como le vi con pocas ganas de colaborar le dije que no se preocupara...ya lo miro yo. Lo peor es que el tipo tiene nuestra moto, una Tracer 900 GT. En fín, no sigo porque uno ya tiene muchos años en motos y experiencia con los talleres y vi claramente que no tenía ganas de mirar nada.

Cuando llegué al garage miré tranquilamente los sensores de freno delantero y embrague y en mi caso resultó que la maneta de embrague cuando está en reposo, no terminaba de cerrar bien el sensor que hace dos clics...hacía el primero pero el segundo no. Le puse un pequeño trozo recortado de fieltro de ese que se pega para las patas de las sillas que no hagan ruido y se acabó el problema. Se lo puse en la parte que tiene la maneta precisamente para accionar los sensores.

Por si a alguien le ocurre.

Saludos.
Querras decir en la maneta del freno, no del embrague.
Lo que indicas es lógico, en estado de reposo el pulsador está siempre pulsado, aunque internamente los microinterruptores van al contrario, es decir, con la maneta en reposo el pulsador está siempre pulsado pero lo que hace es liberar los micro pulsadores internos.
Al apretar la maneta, se libera la pulsacion del pulsador que internamente pulsa los 2 microinterruptores por orden, primero 1 click, y luego el otro.
En tu caso con la nueva maneta el contacto con el pulsador queda mas alejado y po eso queda amedias de pulsar e internamente el micropulsador del control de velocidad quedaba siempre activo, por eso al apretar el freno delantero dá error.
Al poner ese pequeño trozo de felpa has conseguido que el pulsador esté siempre pulsado hasta el fondo cuando está la maneta en reposo y por lo tanto los microinterruptores internos funcionan correctamente.
No Kasio, maneta de embrague. También tiene un pulsador que hace dos clics, el del freno delantero creo que hace solo uno...no recuerdo bien. El del embrague hace dos clics cuando se pulsa, uno al inicio del recorrido y otro al final cuando se cierra del todo, compruébalo...
En mi caso era ese el que no se activaba el segundo clic y con el apaño que le hice, todo perfecto.

Saludos.
0 x


Arriba
   
MensajePublicado: Mié, 15 Jul 2020, 11:59 
Desconectado
Administrador del Sitio
Administrador del Sitio
Avatar de Usuario

Registrado: Mar, 16 Ago 2016, 05:21
Mensajes: 1594
Ubicación: Vigo
Modelo/año: Tracer 900GT '18
Color: Gris Nubarrón
Pues el del embrague es una jodienda, pues si se dejas demasiada holgura de cable, también falla...

_________________
Imagen
0 x


Arriba
   
MensajePublicado: Sab, 18 Jul 2020, 23:20 
Desconectado
Principiante
Principiante

Registrado: Jue, 31 Ene 2019, 15:39
Mensajes: 8
Modelo/año: GT 2018
Color: grey
Hola. A mi me pasó exactamente lo mismo q a Mistral. Incluso me medio amenazaron con el tema de la garantía si me pasaba algo... bueno pese a ser bonitas y regulables puse las originales y resuelto. Tanto manera frenó como embrague llevan sensores... ahora contento con las originales.
En fin..
0 x


Arriba
   
MensajePublicado: Dom, 02 Ago 2020, 09:14 
Desconectado
Principiante
Principiante

Registrado: Dom, 26 Jul 2020, 09:45
Mensajes: 7
Modelo/año: Tracer 900 GT 2018
Color: Race blue
A mí me pasó ayer en un trayecto de unos 50km. No me había fallado aún, me empezó a parpadear y al apagar y encender la moto volvía a funcionar.

Luego no me falló más, llevo todo de serie. La verdad que voy un poco perdido aunque tengo garantía hasta septiembre y creo que lo llevaré al taller directamente.

_________________
:bikerday:
0 x


Arriba
   
MensajePublicado: Jue, 06 Ago 2020, 18:13 
Desconectado
Principiante
Principiante

Registrado: Lun, 08 Jul 2019, 09:06
Mensajes: 8
Modelo/año: tracer 900 2019
Color: nimbus grey
Pues a mi me ha empezado a fallar hace unos días, tengo la gt 2019, así como esta en garantía mañana llamaré al concesionario y que lo miren.
0 x


Arriba
   
Mostrar mensajes previos:  Ordenar por  
Nuevo tema  Responder al tema  [ 30 mensajes ]  Ir a la página Anterior 1 2 3

Todos los horarios son UTC


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Ir a:  
Desarrollado por phpBB® Forum Software © phpBB Limited
Traducción al español por phpBB España
Anuncio: