Club Yamaha TRACER MT-09 / MT-07

El lado oscuro te atrapa.
Fecha actual Mar, 22 Oct 2019, 20:27

Todos los horarios son UTC




Nuevo tema  Responder al tema  [ 215 mensajes ]  Ir a la página Anterior 118 19 20 21 22 Siguiente
Autor Mensaje
MensajePublicado: Lun, 13 May 2019, 13:26 
Desconectado
Principiante
Principiante
Avatar de Usuario

Registrado: Vie, 02 Sep 2016, 12:58
Mensajes: 8
Una pregunta. Hay que poner todos los valores a 0? O cuales?

Enviado desde mi vivo 1805 mediante Tapatalk

0 x


Arriba
   
MensajePublicado: Vie, 17 May 2019, 08:53 
Desconectado
Principiante
Principiante

Registrado: Vie, 17 May 2019, 07:50
Mensajes: 4
Modelo/año: Tracer 900 15
Color: Race Blue
Yo acabo de solucionar el tema de que se paraba cuando estaba caliente y también le costaba arrancar.
Limpieza de mariposas de admisión.
Cambio de filtro por un KN y sustituir escape original por un Arrow
1 x


Arriba
   
MensajePublicado: Vie, 17 May 2019, 09:17 
Desconectado
Novato
Novato
Avatar de Usuario

Registrado: Vie, 24 Jun 2016, 23:03
Mensajes: 188
Citar:
Una pregunta. Hay que poner todos los valores a 0? O cuales?

Enviado desde mi vivo 1805 mediante Tapatalk
Es el valor 67, si lo tienes en 02 lo restableces a cero.

_________________
Un saludo a tod@s
0 x


Arriba
   
MensajePublicado: Vie, 17 May 2019, 09:19 
Desconectado
Novato
Novato
Avatar de Usuario

Registrado: Vie, 24 Jun 2016, 23:03
Mensajes: 188
Después de todos estos días desde que lo restableci en caliente, puedo decir que no está solucionado al 100%, pero creo que si al 99%.
Espero que al hacer inyección y limpieza de válvula se solucione al 100%.

_________________
Un saludo a tod@s
1 x


Arriba
   
MensajePublicado: Mar, 21 May 2019, 20:58 
Desconectado
Maestro
Maestro
Avatar de Usuario

Registrado: Sab, 21 Feb 2015, 06:47
Mensajes: 4091
Ubicación: Barcelona
Citar:
Después de todos estos días desde que lo restableci en caliente, puedo decir que no está solucionado al 100%, pero creo que si al 99%.
Espero que al hacer inyección y limpieza de válvula se solucione al 100%.
Después de varios días también, en mi caso no he limpiado y sin embargo también está resuelto.
Cuando la vuelvo a encender después de apagarla durante un segundo o dos parece un poco baja pero sube el ralentí al momento.

Aún así cuando desmonte para cambiar filtro de aire y bujías le pegaré una buena limpieza a mariposas.

Vuelvo a estar muy contento con la moto.
Me tocaba mucho la moral este fallo con todo lo redonda que va con todo lo que monté.
La R 1250 RS queda de lado, de momento...

Enviado desde mi SM-G960F mediante Tapatalk


_________________
Imagen
0 x


Arriba
   
MensajePublicado: Mar, 21 May 2019, 21:07 
Desconectado
Novato
Novato
Avatar de Usuario

Registrado: Vie, 24 Jun 2016, 23:03
Mensajes: 188

Citar:
Después de varios días también, en mi caso no he limpiado y sin embargo también está resuelto.
Cuando la vuelvo a encender después de apagarla durante un segundo o dos parece un poco baja pero sube el ralentí al momento.
ImagenImagenImagenImagenImagen

_________________
Un saludo a tod@s
0 x


Arriba
   
MensajePublicado: Sab, 13 Jul 2019, 10:48 
Desconectado
Novato
Novato

Registrado: Jue, 16 Jun 2016, 12:00
Mensajes: 65
Ubicación: BCN
A los propietarios de los modelos 2018 o 2019, a alguno le ha pasado ?
En mi anterior modelo del 2016 le pasaba, y la excusa de yamaha era por conducir por ciudad o no darle chicha, acumulacion de carbonilla.
Me estoy mirando el modelo 2019 GT y no quiero volver a cometer el mismo error.

Saludos

_________________
V'sss
0 x


Arriba
   
MensajePublicado: Sab, 13 Jul 2019, 11:03 
Desconectado
Motero
Motero
Avatar de Usuario

Registrado: Lun, 08 May 2017, 07:34
Mensajes: 492
Ubicación: Barcelona
Modelo/año: Mt09Tracer 2017
Color: BlackTech
Citar:
A los propietarios de los modelos 2018 o 2019, a alguno le ha pasado ?
En mi anterior modelo del 2016 le pasaba, y la excusa de yamaha era por conducir por ciudad o no darle chicha, acumulacion de carbonilla.
Me estoy mirando el modelo 2019 GT y no quiero volver a cometer el mismo error.

Saludos
En la 2017 en principio ya no pasa , modificaron no sé qué en el airbox creo. Para que no quedase condensación y no se ensuciara , desconozco si la modificación fué por la Euro 4, o por fallo del diseño anterior. Qui lo sa

Enviado desde mi ONEPLUS A5000 mediante Tapatalk


_________________
:bikerday: :band:
0 x


Arriba
   
MensajePublicado: Dom, 14 Jul 2019, 08:02 
Desconectado
Novato
Novato

Registrado: Jue, 16 Jun 2016, 12:00
Mensajes: 65
Ubicación: BCN
Citar:
Citar:
A los propietarios de los modelos 2018 o 2019, a alguno le ha pasado ?
En mi anterior modelo del 2016 le pasaba, y la excusa de yamaha era por conducir por ciudad o no darle chicha, acumulacion de carbonilla.
Me estoy mirando el modelo 2019 GT y no quiero volver a cometer el mismo error.

Saludos
En la 2017 en principio ya no pasa , modificaron no sé qué en el airbox creo. Para que no quedase condensación y no se ensuciara , desconozco si la modificación fué por la Euro 4, o por fallo del diseño anterior. Qui lo sa

Enviado desde mi ONEPLUS A5000 mediante Tapatalk
Pues esperemos que hayan solucionado el problema con un nuevo diseño, sea por la Euro4 o por el descontentamiento de los usuarios, porque sino es para plantearse otras motos.

_________________
V'sss
0 x


Arriba
   
MensajePublicado: Lun, 15 Jul 2019, 07:50 
Desconectado
Novato
Novato
Avatar de Usuario

Registrado: Sab, 23 Jul 2016, 17:17
Mensajes: 130
Ubicación: Alicante
Citar:
Citar:
Una pregunta. Hay que poner todos los valores a 0? O cuales?

Enviado desde mi vivo 1805 mediante Tapatalk
Es el valor 67, si lo tienes en 02 lo restableces a cero.
Mt 09 2016.
Limpieza mariposas.
Restaurar 67 a 0
2 horas de entretenimiento.
Resultado.- PERFECTA

Saludos
Adjunto:
20190707_133729.jpg
Enviado desde mi SM-A500FU mediante Tapatalk



No tiene los permisos requeridos para ver los archivos adjuntos a este mensaje.
1 x


Arriba
   
Mostrar mensajes previos:  Ordenar por  
Nuevo tema  Responder al tema  [ 215 mensajes ]  Ir a la página Anterior 118 19 20 21 22 Siguiente

Todos los horarios son UTC


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 4 invitados


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Ir a:  
Desarrollado por phpBB® Forum Software © phpBB Limited
Traducción al español por phpBB España
Anuncio: