Club Yamaha TRACER MT-09 / MT-07

El lado oscuro te atrapa.
Fecha actual Vie, 24 Ene 2020, 00:34

Todos los horarios son UTC




Nuevo tema  Responder al tema  [ 30 mensajes ]  Ir a la página Anterior 1 2 3
Autor Mensaje
MensajePublicado: Mié, 03 Jul 2019, 13:01 
Desconectado
Novato
Novato

Registrado: Dom, 02 Jun 2019, 16:34
Mensajes: 79
Ubicación: Granada
Modelo/año: Tracer 700'19
Color: Phantom Blue
Citar:
...

Buenas, si me puedes decir cómo se configura, porque cuando los montaron en el taller no me dieron manual y lo desconocía.

Gracias.

Vale compañero, ya lo he visto, si no me equivoco, mantienes 5 segundos el botón del puño y entra en modo configuración, una luz para 125 CC, 3 leds para más de 600, para el resto 2 leds, vuelves a pulsar 5 segundos y sales de configuración.

Luego miraré porque estos del taller a saber cómo lo han configurado.

Un saludo.
No hay que volver a pulsar 5 segundos sino que una vez lo tienes en el "nivel" que quieres, lo dejas 5 segundos sin tocar nada y se queda configurado, parece. He hecho una foto mejor, te la pongo:

Imagen

De serie vienen configurados en 1, para motos pequeñas, que es el modo que no da problemas en ningún modelo, claro. La verdad es que no he mirado si me los han configurado, los puse y me parece que iban bien, pero claro con guantes de verano XD
0 x


Arriba
   
MensajePublicado: Mié, 03 Jul 2019, 20:27 
Desconectado
Novato
Novato

Registrado: Mié, 05 Jun 2019, 17:13
Mensajes: 95
Modelo/año: Tracer 700´19
Color: Dark
Citar:
Citar:
...

Buenas, si me puedes decir cómo se configura, porque cuando los montaron en el taller no me dieron manual y lo desconocía.

Gracias.

Vale compañero, ya lo he visto, si no me equivoco, mantienes 5 segundos el botón del puño y entra en modo configuración, una luz para 125 CC, 3 leds para más de 600, para el resto 2 leds, vuelves a pulsar 5 segundos y sales de configuración.

Luego miraré porque estos del taller a saber cómo lo han configurado.

Un saludo.
No hay que volver a pulsar 5 segundos sino que una vez lo tienes en el "nivel" que quieres, lo dejas 5 segundos sin tocar nada y se queda configurado, parece. He hecho una foto mejor, te la pongo:

Imagen

De serie vienen configurados en 1, para motos pequeñas, que es el modo que no da problemas en ningún modelo, claro. La verdad es que no he mirado si me los han configurado, los puse y me parece que iban bien, pero claro con guantes de verano XD
Cierto, vi una imagen en internet y no la vi bien.

Ya los he mirado, estaban al mínimo configurados, los he puesto en el modo 3, para motos de más de 600.

Un saludo y gracias.
0 x


Arriba
   
MensajePublicado: Vie, 05 Jul 2019, 07:16 
Desconectado
Novato
Novato

Registrado: Vie, 04 Ago 2017, 10:12
Mensajes: 127
Ubicación: GRANADA
Modelo/año: mt-07 Tracer
Color: negro
Yo se los pude cuando la compré y no sabía que se podían configurar. No tengo ni idea de como están configurados los míos.
0 x


Arriba
   
MensajePublicado: Vie, 05 Jul 2019, 17:24 
Desconectado
Novato
Novato

Registrado: Mié, 05 Jun 2019, 17:13
Mensajes: 95
Modelo/año: Tracer 700´19
Color: Dark
Citar:
Yo se los pude cuando la compré y no sabía que se podían configurar. No tengo ni idea de como están configurados los míos.
Pues me imagino como el resto cuando salen de fábrica, tienen pinta de estar al mínimo, los míos los del taller los montaron y no me dijeron nada, igual no lo sabían.
0 x


Arriba
   
MensajePublicado: Mié, 10 Jul 2019, 10:26 
Desconectado
Novato
Novato

Registrado: Vie, 04 Ago 2017, 10:12
Mensajes: 127
Ubicación: GRANADA
Modelo/año: mt-07 Tracer
Color: negro
Citar:
Citar:
Yo se los pude cuando la compré y no sabía que se podían configurar. No tengo ni idea de como están configurados los míos.
Pues me imagino como el resto cuando salen de fábrica, tienen pinta de estar al mínimo, los míos los del taller los montaron y no me dijeron nada, igual no lo sabían.
Seguro que están al mínimo. Cuando entre el frío ya veré la configuración. Un saludo
0 x


Arriba
   
MensajePublicado: Lun, 04 Nov 2019, 10:22 
Desconectado
Principiante
Principiante

Registrado: Mié, 26 Jun 2019, 10:29
Mensajes: 37
Refloto este hilo para comentaros a ver si alguien sabe algo.

Hará un par de semanas me fui de viaje y me funcionaban bien, pero para este 1 de noviembre que me fui de viaje de nuevo, el puño derecho me ha dejado de funcionar (así sin más). El izquierdo calienta bien, pero el derecho ni se enciende.

La semana que viene la llevaré al taller (ya he hablado con ellos), pero si fuese una chorrada me ahorraría estar sin moto el tiempo que tarden en averiguarlo.
0 x


Arriba
   
MensajePublicado: Lun, 04 Nov 2019, 12:14 
Desconectado
Novato
Novato
Avatar de Usuario

Registrado: Mar, 20 Nov 2018, 23:07
Mensajes: 91
Modelo/año: TRACER 700 17
Color: BLUE
Citar:
Refloto este hilo para comentaros a ver si alguien sabe algo.

Hará un par de semanas me fui de viaje y me funcionaban bien, pero para este 1 de noviembre que me fui de viaje de nuevo, el puño derecho me ha dejado de funcionar (así sin más). El izquierdo calienta bien, pero el derecho ni se enciende.

La semana que viene la llevaré al taller (ya he hablado con ellos), pero si fuese una chorrada me ahorraría estar sin moto el tiempo que tarden en averiguarlo.
Pues a mi me los han cambiado en Garantía porque el botoncito verde de accionamiento se rompió ... , me dijeron que le ha pasado a mucha gente y que los cambian sin problema .
prueba lo que dicen arriba de mantener pulsado el botón para configurarlo para motos de mas de 600 cc que lo mismo se han desconfigurado .
0 x


Arriba
   
MensajePublicado: Lun, 04 Nov 2019, 14:07 
Desconectado
Principiante
Principiante

Registrado: Mié, 26 Jun 2019, 10:29
Mensajes: 37
Citar:
Citar:
Refloto este hilo para comentaros a ver si alguien sabe algo.

Hará un par de semanas me fui de viaje y me funcionaban bien, pero para este 1 de noviembre que me fui de viaje de nuevo, el puño derecho me ha dejado de funcionar (así sin más). El izquierdo calienta bien, pero el derecho ni se enciende.

La semana que viene la llevaré al taller (ya he hablado con ellos), pero si fuese una chorrada me ahorraría estar sin moto el tiempo que tarden en averiguarlo.
Pues a mi me los han cambiado en Garantía porque el botoncito verde de accionamiento se rompió ... , me dijeron que le ha pasado a mucha gente y que los cambian sin problema .
prueba lo que dicen arriba de mantener pulsado el botón para configurarlo para motos de mas de 600 cc que lo mismo se han desconfigurado .
Pues lo probaré a ver, ya los configuré en su día para ponerlos al tope. He estado mirando los cables y aparentemente no hay nada desconectado.

a mi del botón no me ha pasado, pero realmente me la dieron un 7 de agosto y hasta ahora no he empezado a usarlo de verdad.
0 x


Arriba
   
MensajePublicado: Vie, 10 Ene 2020, 07:42 
Desconectado
Principiante
Principiante

Registrado: Mié, 26 Jun 2019, 10:29
Mensajes: 37
Actualizo el hilo.

A modo resumen: Para el puente de noviembre me voy de viaje unos días y me doy cuenta que el puño derecho no calienta. Lo llevo al taller dos semanas más tarde, Yamaha pide que se desmonte TODO (cable + kit) para enviárselo y comprobar ellos qué es lo que falla. Me dicen que Yamaha me cobrará la mano de obra y que si no me entra en garantía los puños, también (todo con dos usos mal contados desde que la compre). El taller se niega a cobrarme la mano de obra, lo asumen ellos.

Bueno pues, un mes en Yamaha los puños para decirme que efectivamente el derecho está estropeado y mandarme unos "refurbished". Mientras tanto, iba con los originales porque sino me quedaba sin moto (o comprar unos).

Al menos ya tengo puños de nuevo, pero estoy muy decepcionado con la marca (y como siempre el taller ha respondido excelentemente). Tengo la sensación de que el derecho calienta menos que el izquierdo, pero quizás sean cosas mías.
0 x


Arriba
   
MensajePublicado: Vie, 10 Ene 2020, 17:15 
Desconectado
Novato
Novato

Registrado: Mié, 05 Jun 2019, 17:13
Mensajes: 95
Modelo/año: Tracer 700´19
Color: Dark
Citar:
Actualizo el hilo.

A modo resumen: Para el puente de noviembre me voy de viaje unos días y me doy cuenta que el puño derecho no calienta. Lo llevo al taller dos semanas más tarde, Yamaha pide que se desmonte TODO (cable + kit) para enviárselo y comprobar ellos qué es lo que falla. Me dicen que Yamaha me cobrará la mano de obra y que si no me entra en garantía los puños, también (todo con dos usos mal contados desde que la compre). El taller se niega a cobrarme la mano de obra, lo asumen ellos.

Bueno pues, un mes en Yamaha los puños para decirme que efectivamente el derecho está estropeado y mandarme unos "refurbished". Mientras tanto, iba con los originales porque sino me quedaba sin moto (o comprar unos).

Al menos ya tengo puños de nuevo, pero estoy muy decepcionado con la marca (y como siempre el taller ha respondido excelentemente). Tengo la sensación de que el derecho calienta menos que el izquierdo, pero quizás sean cosas mías.
Buenas, llevas razón, llevo tracer 700 con puños originales, el derecho tarda un pelín mas en coger temperatura y tengo la misma sensación de que calienta algo menos, pero tampoco es dramático.
1 x


Arriba
   
Mostrar mensajes previos:  Ordenar por  
Nuevo tema  Responder al tema  [ 30 mensajes ]  Ir a la página Anterior 1 2 3

Todos los horarios son UTC


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Ir a:  
Desarrollado por phpBB® Forum Software © phpBB Limited
Traducción al español por phpBB España
Anuncio: