Club Yamaha TRACER MT-09 / MT-07

El lado oscuro te atrapa.
Fecha actual Mié, 19 Jun 2019, 23:57

Todos los horarios son UTC




Nuevo tema  Responder al tema  [ 5 mensajes ] 
Autor Mensaje
MensajePublicado: Mié, 05 Jun 2019, 10:48 
Desconectado
Principiante
Principiante

Registrado: Lun, 18 Mar 2019, 08:42
Mensajes: 15
Modelo/año: Tracer 700´18
Color: Azul
Hola compañeros. Me compré mi tracer en noviembre del año pasado. El segundo día que la usé, al llegar al garaje de casa se activó el ventilador y al apagar el motor me tiró un poco de refrigerante. En el concesionario me dijeron que no tenía importancia.

Pasé la revisión de los 1.000 sin problemas.

A los 3.000 paro durante una ruta de 2 horas y me fijo en que el nivel de refrigerante en el vaso de expansión está justo por debajo del mínimo, encima en caliente.

Al día siguiente voy al concesionario y me dicen que no pasa nada, pero que me lo rellenan un poco.

A la semana siguiente me hago mi primer viaje en moto, 4 días por los Pirineos. El segundo día, llegando a Lourdes, paro el motor con la moto con el ventilador activado y vuelve a tirar anticongelante (además en el suelo se veía verde fosforito, aunque en el vaso de expansión se ve rojo. Llamo al concesionario, se lo explico todo y me dicen que no me preocupe, que a veces tira el sobrante. En nivel de refrigerante en el vaso de expansión estaba en la mitad entre el mínimo y el máximo, en caliente.

Sigo el viaje con la temperatura puesta en la pantalla. Circulando no pasa de 87 grados y va variando entre 79 y 85.

Al día siguiente, al llegar a casa, miro el vaso de expansión en caliente y está vacío por completo.

Me asusto y llevo la moto al concesionario. No les parece nada grave. Abren el radiador y me dicen que estaba casi lleno, pero que también había perdido un poco. Me rellenan el radiador y el vaso de expansión por debajo del mínimo y me dice que la observe un par de días. Le pregunto si no es malo dejar el vaso de expansión por debajo del mínimo y me dice que no. Le pregunto si habrá fastidiado algo por circular con menos refrigerante y me dice que si no se ha encendido ningún piloto, ni se enciende el ventilador antes de los 104/105 grados, y con la temperatura de pantalla circulando sobre los 85 grados no hay problema.

Soy muy novato en el mundo de las motos y estoy un poco preocupado.

¿Qué pensáis que le puede pasar a la moto?, ¿pensáis que habré fastidiado algo al circular con menos refrigerante?.

Muchas gracias por vuestros comentarios.

Miguel
0 x


Arriba
   
MensajePublicado: Mié, 05 Jun 2019, 11:37 
Desconectado
Principiante
Principiante
Avatar de Usuario

Registrado: Mié, 25 Abr 2018, 15:17
Mensajes: 36
Modelo/año: Tracer 700 `18
Color: Red lava
Puedes intentar hacer la comprobaciones que se hacen con todos los motores de combustion.
Si echa mucho humo blanco cuando esta fria, puede ser normal, pero si lo echa cuando va en movimiento chungo pastel.
Fijate tambien en los tubos del refrigerante, puede que alguna manguera pierda, aunque sea poco, con la presion de la bomba puede que pierda mas y por ultimo los sellos de la bomba con el motor. Como sea por ahi donde esta perdiendo vas a tener un cambio de aceite grumoso, aunque tambien se cambiaria el refrijerante de textura y color.

menudo troncho. de todas formas yo soy un amateur con la mecanica lo mio es la chapa, como se ha podido comprobar

_________________
:salud: :rock: 8-) V´s
0 x


Arriba
   
MensajePublicado: Mié, 05 Jun 2019, 17:40 
Desconectado
Principiante
Principiante

Registrado: Mié, 05 Jun 2019, 17:13
Mensajes: 18
Modelo/año: Tracer 700´19
Color: Dark
Buenas, después de una bandit, kymco, majesty y ahora tracer, ninguna me perdió nunca liquido refrigerante ni noté con el paso de los años perdida del mismo o que se "evaporara" de manera drástica, así que no creo que sea muy normal, tanto cambio, perdida, nivel, etc ...

El único problema lo tuve con un clio, lo típico, fallo junta de culata, se comunican aceite/refrigerante, una mala reparación, y rotura de motor, pero era un motor de mas de 400.000 kms.
0 x


Arriba
   
MensajePublicado: Vie, 07 Jun 2019, 08:45 
Desconectado
Novato
Novato

Registrado: Vie, 04 Ago 2017, 10:12
Mensajes: 79
Modelo/año: mt-07 Tracer
Color: negro
Pues no veo que sea normal. Yo, después de casi dos años con la Tracer, siempre veo que el vaso está más o menos a la mitad (son tacaños a la hora de reponer en las revisiones) , así que lo observo y nunca hasta ahora, he visto pérdidas de ningún tipo. Lo que no entiendo es como ves un líquido verde si el que lleva al salir de casa es marrón. :?: .
Yo normalmente circulo con los grados del motor en pantalla, no vayamos a fastidiarla, sobre todo ahora que empieza el calor y la moto se me sube en ciudad a 100 grados o a veces alguno más y salta el electro.
Alguien sabe como reponer el líquido ? se hace en el vaso o en el radiador ?
Por cierto hace poco en una Aprilia Sport Ctity de 125, he tenido que cambiar la bomba del agua con 33.000 KM pues estaba totalmente cascada.
0 x


Arriba
   
MensajePublicado: Vie, 07 Jun 2019, 17:28 
Desconectado
Principiante
Principiante

Registrado: Mié, 05 Jun 2019, 17:13
Mensajes: 18
Modelo/año: Tracer 700´19
Color: Dark
Citar:
Pues no veo que sea normal. Yo, después de casi dos años con la Tracer, siempre veo que el vaso está más o menos a la mitad (son tacaños a la hora de reponer en las revisiones) , así que lo observo y nunca hasta ahora, he visto pérdidas de ningún tipo. Lo que no entiendo es como ves un líquido verde si el que lleva al salir de casa es marrón. :?: .
Yo normalmente circulo con los grados del motor en pantalla, no vayamos a fastidiarla, sobre todo ahora que empieza el calor y la moto se me sube en ciudad a 100 grados o a veces alguno más y salta el electro.
Alguien sabe como reponer el líquido ? se hace en el vaso o en el radiador ?
Por cierto hace poco en una Aprilia Sport Ctity de 125, he tenido que cambiar la bomba del agua con 33.000 KM pues estaba totalmente cascada.
Buenas, yo no me preocuparía, tengo la moto en rodaje, en autovía se pone a 80º mas o menos, en tráfico 100/105 grados, y no veo nada anormal, la verdad que todavía no he comprobado el nivel.

Se rellena por el deposito del refrigerante, si no me equivoco. Para verificar el nivel, aconseja esperar un poco para que asiente, como cuando se verifica el de aceite del motor.
0 x


Arriba
   
Mostrar mensajes previos:  Ordenar por  
Nuevo tema  Responder al tema  [ 5 mensajes ] 

Todos los horarios son UTC


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Ir a:  
Desarrollado por phpBB® Forum Software © phpBB Limited
Traducción al español por phpBB España
Anuncio: