Club Yamaha Tracer

El lado oscuro te atrapa
Fecha actual Jue, 06 May 2021, 10:43

Todos los horarios son UTC




Nuevo tema  Responder al tema  [ 4 mensajes ] 
Autor Mensaje
MensajePublicado: Vie, 30 Abr 2021, 08:34 
Desconectado
Principiante
Principiante

Registrado: Lun, 28 Sep 2020, 10:21
Mensajes: 36
Modelo/año: 2018
Color: Rojo
Buenas!!, pues desde que le hice la última revisión (20.000km) noto un olor como a embrague o goma cuando llego al garaje después de andar con ella varios km por ciudad. Sobre todo lo noto en el lado derecho y en apariencia la moto va bien. No se si ya lo hacia de antes o no y me he dado cuenta ahora.
A alguno más os pasa??
0 x


Arriba
   
MensajePublicado: Sab, 01 May 2021, 11:20 
Desconectado
Novato
Novato

Registrado: Mié, 05 Jun 2019, 17:13
Mensajes: 191
Modelo/año: Tracer 700´19
Color: Dark
Citar:
Buenas!!, pues desde que le hice la última revisión (20.000km) noto un olor como a embrague o goma cuando llego al garaje después de andar con ella varios km por ciudad. Sobre todo lo noto en el lado derecho y en apariencia la moto va bien. No se si ya lo hacia de antes o no y me he dado cuenta ahora.
A alguno más os pasa??
Me pasó con una majestic, no se si será lo mismo, tuve que cambiar una junta del escapa, para aflojar tuve que echar aflojalotodo, con el escape caliente estuvo días oliendo a quemado.

Con la tracer, me pasó algo parecido, pero realmente no llegué a indentificar de que fue, los días de mucho calor, le costaba arrancar, como siempre, finalmente lo hizo, vi salir un poco de humo blanco, me imagino que por la zona del escape, nunca me lo ha echo mas, al volver a casa del trabajo, unos 100 kms seguía oliendo como a quemado, se le pasó el olor y sin problemas.

Es posible que algo se esté quemando, el tema es averiguar que es.
0 x


Arriba
   
MensajePublicado: Mar, 04 May 2021, 09:43 
Desconectado
Principiante
Principiante

Registrado: Lun, 28 Sep 2020, 10:21
Mensajes: 36
Modelo/año: 2018
Color: Rojo
Este fin de semana salí de ruta. Antes comprobé visualmente si algún cable o manguera podía estar tocando alguna parte caliente , pero nada.

Después de 360 km parece que ha dejado de hacerlo. Un misterio
0 x


Arriba
   
MensajePublicado: Mar, 04 May 2021, 18:08 
Desconectado
Novato
Novato
Avatar de Usuario

Registrado: Dom, 17 Mar 2019, 01:33
Mensajes: 87
Modelo/año: 900 gt 18
Color: Race
Puede que fuera un simple bolsa o trozo de plástico que se pego en los colectores... a saber!


Sent from my iPhone using Tapatalk
0 x


Arriba
   
Mostrar mensajes previos:  Ordenar por  
Nuevo tema  Responder al tema  [ 4 mensajes ] 

Todos los horarios son UTC


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Ir a:  
Desarrollado por phpBB® Forum Software © phpBB Limited
Traducción al español por phpBB España
Anuncio: