Club Yamaha TRACER MT-09 / MT-07

El lado oscuro te atrapa.
Fecha actual Mar, 22 Oct 2019, 20:29

Todos los horarios son UTC




Nuevo tema  Responder al tema  [ 47 mensajes ]  Ir a la página 1 2 3 4 5 Siguiente
Autor Mensaje
 Asunto: Una de baterias
MensajePublicado: Sab, 23 Jun 2018, 19:09 
Desconectado
Motero
Motero

Registrado: Dom, 30 Jul 2017, 06:19
Mensajes: 437
Ubicación: Zamora
Modelo/año: Tracer 900 GT ´19
Color: Azul
Buenas, he buscado en las 4 primeras páginas pero no he encontrado ningun hilo de baterias, salvo uno que preguntaba por las de litio sin mucha respuesta, asi que allá vá.

Creo que la bateria original de la moto (Yuasa) ha salido mala. Con 1 año y 3 meses ya me ha dejado tirado 3 veces.
La primera despues del invierno, tras 3 meses parada, bateria no arrancaba la moto. Vale, puede ser, dado que la alarma se traga 3.5mA se puede haber comido la bateria en 3 meses. La recargué y bien.
Semanas despues, dejé por descuido el contacto dado y por lo tanto las luces led de posicion encendidas 15 minutos. La bateria se agotó y tampoco pude volver a arrancar la moto, bueno lo tuve que hacer sudando para arrancarla a empujón.

Esta tarde, despues de 20 dias parada, otra vez que ya no arrancaba la moto.

¿es normal que esté la bateria ya mal con solo 1 año y 3 meses? En mis anteriores motos me duraban mas de 5 años...

Y ya puestos ¿alguna experiencia con las de litio? ¿merecen la pena?

Gracias.
0 x


Arriba
   
MensajePublicado: Sab, 23 Jun 2018, 19:29 
Desconectado
Administrador del Sitio
Administrador del Sitio
Avatar de Usuario

Registrado: Sab, 28 Feb 2015, 16:01
Mensajes: 2090
Ubicación: huesca
Modelo/año: KTM 1290 S 2018
Color: naranja
las baterías tienen un tope minimo de descarga si
se pasa de ese mínimo ya es muy jodido de recuperarlas aun cargandolas lo suyo es que si la tienes tanto tiempo parada es desconectar de los bornes, y las alarmas no se llevan muy bien con ellas son vampiros come corriente.
sobre las de litio poco puedo ayudar no he montado Ninguna

_________________
Imagen
0 x


Arriba
   
MensajePublicado: Sab, 23 Jun 2018, 20:45 
Desconectado
Motero mayor
Motero mayor
Avatar de Usuario

Registrado: Lun, 12 Sep 2016, 15:37
Mensajes: 622
Ubicación: Zamora-Malaga
Modelo/año: Tracer 900'16
Color: Race blu
La de litio se la puso un colega a una vfr, el esta encantado y no se por que, porque se llevan mal con calores y frios extremos, y son bastante mas caras.
Pros? Pesa menos, ocupan menos, en teoria duran mas...
Yo eche las cuentas con el un dia y no veo que salga rentable por ningun lado, pero el sigue vendiendolas como lo mas..nose..
He leido mucho en otros foros y reportajes y me sigo quedando con las de toda la vida, si fueran la reostia las marcas las pondrian de serie para ahorrar espacios, pesos, etc...

_________________
Kawasaki zx6r '08, Honda cbr 600 '92, aprilia shiver 750 '10, aprilia Tuono 1000r '07, Yamaha Mt09 tracer '16.
0 x


Arriba
   
MensajePublicado: Sab, 23 Jun 2018, 21:11 
Desconectado
Motero
Motero

Registrado: Dom, 18 Ene 2015, 17:55
Mensajes: 307
Las alarmas son el mal endemico de las baterías de moto.... se las comen literalmente. Y como te indican si te descuidas y se baja del mínimo adiós bateria.

Ya he conocido varias persdonas que les ha pasado lo mismo que a ti por culpa de las dichosas alarmas.

Yo no tengo alarma ni la quiero y llevo tres años de moto y con la batería de serie y ni un problema.

Yo soy muy escéptico de la utilidad de las alarmas, Mejor que la alarma un buen seguro con cobertura de robo.

Enviado desde mi SM-G950F mediante Tapatalk

0 x


Arriba
   
MensajePublicado: Jue, 28 Jun 2018, 15:49 
Desconectado
Novato
Novato
Avatar de Usuario

Registrado: Dom, 22 Nov 2015, 17:33
Mensajes: 237
Buenas,

Yo la tuve que cambiar hace unos meses por agotamiento al dejarla parada el Invierno... He vuelto a poner la misma, por que leí que recomendaban poner la misma que de serie,.... esta claro que las había mas baratas.
Luego hablando con mi cuñado me dijo que como no la había puesto de litio, que no pesan nada y que están mucho mejor......
Pa la próxima en todo caso (espero que no me vuelva a pasar por que sabe a peras), pq la verdad es que la Yuasa pesa lo suyo.

Vsssss

_________________
#Somos Nuestros Sueños#
0 x


Arriba
   
MensajePublicado: Dom, 30 Dic 2018, 17:58 
Desconectado
Motero
Motero
Avatar de Usuario

Registrado: Lun, 02 Mar 2015, 17:23
Mensajes: 257
Ubicación: Pontevedra
Buenas!!!

Aprovechando este post abierto, quiero haceros una consulta, ya que "creo" que mi batería no da más de sí.

En los últimos tres meses salí con la moto 4 ó 5 veces y me ha hecho lo mismo, que os cuento ahora: al querer arrancar la moto en el garaje (el resto del día lo hizo sin problema) le costó, incluso se llegaron a apagar el cuadro y las luces cuando le daba al arranque, y no aguantaba el ralentí, tenía que tenerla acelerada unos 10-15 segundos y luego lo aguantaba bien. El caso es que cuando salía con ella arrancaba bien después de hacer km y no le di importancia hasta ahora, que ha llegado a un punto que no recupera.

Más datos: Mi Tracer va a hacer 4 años en febrero, y tiene 50.000km

Me da la impresión de que tengo mal la batería (la máquina de diagnosis solo marca avería de que el motor se cala). No sé si os ha pasado a vosotros.

Agradezco vuestras opiniones.

Saludos.
0 x


Arriba
   
MensajePublicado: Dom, 30 Dic 2018, 19:16 
Desconectado
Motero mayor
Motero mayor

Registrado: Jue, 19 Mar 2015, 17:59
Mensajes: 930
Ubicación: Murcia
Modelo/año: Tracer 900'15
Color: Roja
Citar:
Buenas!!!

Aprovechando este post abierto, quiero haceros una consulta, ya que "creo" que mi batería no da más de sí.

En los últimos tres meses salí con la moto 4 ó 5 veces y me ha hecho lo mismo, que os cuento ahora: al querer arrancar la moto en el garaje (el resto del día lo hizo sin problema) le costó, incluso se llegaron a apagar el cuadro y las luces cuando le daba al arranque, y no aguantaba el ralentí, tenía que tenerla acelerada unos 10-15 segundos y luego lo aguantaba bien. El caso es que cuando salía con ella arrancaba bien después de hacer km y no le di importancia hasta ahora, que ha llegado a un punto que no recupera.

Más datos: Mi Tracer va a hacer 4 años en febrero, y tiene 50.000km

Me da la impresión de que tengo mal la batería (la máquina de diagnosis solo marca avería de que el motor se cala). No sé si os ha pasado a vosotros.

Agradezco vuestras opiniones.

Saludos.
Buenas Alfonso ( creo recordar), si creo que tu bateria a muerto. A mi me paso este año pasado y le puse una motobat de mas amperios y va de fabula. Me costaba lo mismo que la yuasa y la motobat la llevo en la xmax 7 años y todavía aguanta y mas que la puedo llegar ha arrancar 10 veces al día ya que solo la uso para callejear.
0 x


Arriba
   
MensajePublicado: Dom, 30 Dic 2018, 19:32 
Desconectado
Motero
Motero
Avatar de Usuario

Registrado: Lun, 02 Mar 2015, 17:23
Mensajes: 257
Ubicación: Pontevedra
Citar:
Citar:
Buenas!!!

Aprovechando este post abierto, quiero haceros una consulta, ya que "creo" que mi batería no da más de sí.

En los últimos tres meses salí con la moto 4 ó 5 veces y me ha hecho lo mismo, que os cuento ahora: al querer arrancar la moto en el garaje (el resto del día lo hizo sin problema) le costó, incluso se llegaron a apagar el cuadro y las luces cuando le daba al arranque, y no aguantaba el ralentí, tenía que tenerla acelerada unos 10-15 segundos y luego lo aguantaba bien. El caso es que cuando salía con ella arrancaba bien después de hacer km y no le di importancia hasta ahora, que ha llegado a un punto que no recupera.

Más datos: Mi Tracer va a hacer 4 años en febrero, y tiene 50.000km

Me da la impresión de que tengo mal la batería (la máquina de diagnosis solo marca avería de que el motor se cala). No sé si os ha pasado a vosotros.

Agradezco vuestras opiniones.

Saludos.
Buenas Alfonso ( creo recordar), si creo que tu bateria a muerto. A mi me paso este año pasado y le puse una motobat de mas amperios y va de fabula. Me costaba lo mismo que la yuasa y la motobat la llevo en la xmax 7 años y todavía aguanta y mas que la puedo llegar ha arrancar 10 veces al día ya que solo la uso para callejear.
Recuerdas bien :D :D

El miércoles la llevaré al taller a hacer el cambio de aceite, y de paso le cambiaré la batería. El amperaje es importante, pero creo (que me corrijan si me equivoco) que el poder de arranque es más.

Gracias por tu respuesta!!!
0 x


Arriba
   
MensajePublicado: Mar, 08 Ene 2019, 07:55 
Conectado
Novato
Novato

Registrado: Mié, 29 Mar 2017, 06:54
Mensajes: 55
Modelo/año: Tracer 900
Color: Negra
Citar:
Buenas, he buscado en las 4 primeras páginas pero no he encontrado ningun hilo de baterias, salvo uno que preguntaba por las de litio sin mucha respuesta, asi que allá vá.

Creo que la bateria original de la moto (Yuasa) ha salido mala. Con 1 año y 3 meses ya me ha dejado tirado 3 veces.
La primera despues del invierno, tras 3 meses parada, bateria no arrancaba la moto. Vale, puede ser, dado que la alarma se traga 3.5mA se puede haber comido la bateria en 3 meses. La recargué y bien.
Semanas despues, dejé por descuido el contacto dado y por lo tanto las luces led de posicion encendidas 15 minutos. La bateria se agotó y tampoco pude volver a arrancar la moto, bueno lo tuve que hacer sudando para arrancarla a empujón.

Esta tarde, despues de 20 dias parada, otra vez que ya no arrancaba la moto.

¿es normal que esté la bateria ya mal con solo 1 año y 3 meses? En mis anteriores motos me duraban mas de 5 años...

Y ya puestos ¿alguna experiencia con las de litio? ¿merecen la pena?

Gracias.
3 meses parada en invierno y una alarma conectada, no es raro tu problema.

La mia va por 2 años y perfecta, nunca paso mas de un mes sin usar la moto.

A mi antigua Cbr le puse una de gel normalita y duro muchos años, pero claro hay que andar en moto.
0 x


Arriba
   
MensajePublicado: Jue, 10 Ene 2019, 06:09 
Desconectado
Motero
Motero

Registrado: Dom, 30 Jul 2017, 06:19
Mensajes: 437
Ubicación: Zamora
Modelo/año: Tracer 900 GT ´19
Color: Azul
Citar:
Citar:
Buenas, he buscado en las 4 primeras páginas pero no he encontrado ningun hilo de baterias, salvo uno que preguntaba por las de litio sin mucha respuesta, asi que allá vá.

Creo que la bateria original de la moto (Yuasa) ha salido mala. Con 1 año y 3 meses ya me ha dejado tirado 3 veces.
La primera despues del invierno, tras 3 meses parada, bateria no arrancaba la moto. Vale, puede ser, dado que la alarma se traga 3.5mA se puede haber comido la bateria en 3 meses. La recargué y bien.
Semanas despues, dejé por descuido el contacto dado y por lo tanto las luces led de posicion encendidas 15 minutos. La bateria se agotó y tampoco pude volver a arrancar la moto, bueno lo tuve que hacer sudando para arrancarla a empujón.

Esta tarde, despues de 20 dias parada, otra vez que ya no arrancaba la moto.

¿es normal que esté la bateria ya mal con solo 1 año y 3 meses? En mis anteriores motos me duraban mas de 5 años...

Y ya puestos ¿alguna experiencia con las de litio? ¿merecen la pena?

Gracias.
3 meses parada en invierno y una alarma conectada, no es raro tu problema.

La mia va por 2 años y perfecta, nunca paso mas de un mes sin usar la moto.

A mi antigua Cbr le puse una de gel normalita y duro muchos años, pero claro hay que andar en moto.
No, no, 3 meses pero la alarma desconectada. Pero es que esta jodia alarma consume 3.5mA en reposo, desconectada. Al final le puse un desconectador para la alarma y no ha vuelto a darme problemas.


Última edición por Kasio el Sab, 19 Ene 2019, 06:33, editado 1 vez en total.
0 x


Arriba
   
Mostrar mensajes previos:  Ordenar por  
Nuevo tema  Responder al tema  [ 47 mensajes ]  Ir a la página 1 2 3 4 5 Siguiente

Todos los horarios son UTC


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 3 invitados


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Ir a:  
Desarrollado por phpBB® Forum Software © phpBB Limited
Traducción al español por phpBB España
Anuncio: