Club Yamaha TRACER MT-09 / MT-07

El lado oscuro te atrapa.
Fecha actual Vie, 15 Nov 2019, 21:48

Todos los horarios son UTC




Nuevo tema  Responder al tema  [ 1 mensaje ] 
Autor Mensaje
MensajePublicado: Lun, 05 Mar 2018, 10:34 
Desconectado
Novato
Novato

Registrado: Lun, 19 Sep 2016, 11:42
Mensajes: 50
Hola a todos!

Pues no encuentro nada de info, sere el primer pringado que le pasa..., os cuento.

Hasta hacer una semana tenia instalado un localizador por una empresa, y dado una serie de problemas les comunique que lo queria quitar etc, la cuestion es que no vienen ni responden a nada, asi que decidi quitarlo yo.

Lo conectaron a los mazos de cables que hay justo en el cierre del asiento del conductor, y como era bastante complejo el trabajo que hicieron, me canse y tire de alicates, e aqui el problema..., en el primer corte sono un CLAC! Me quede..., digo ya la hemos liado, si lo se deberia haber desconectado la bateria.........

La cuestion, es que ahora cuando doy al contacto hace el chequeo y se queda el pitido ese de chequeo constante, aunque la moto este en marcha sigue..., he repasado todos los fusibles y a pesar de ese CLAC esta todo bien, el ruido proviene como de debajo del deposito... a ver si alguien tiene idea proque aun con manual de taller eb mano me estoy volviendo loco.......

Saludos!

Enviado desde mi SM-J510FN mediante Tapatalk

0 x


Arriba
   
Mostrar mensajes previos:  Ordenar por  
Nuevo tema  Responder al tema  [ 1 mensaje ] 

Todos los horarios son UTC


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Ir a:  
Desarrollado por phpBB® Forum Software © phpBB Limited
Traducción al español por phpBB España
Anuncio: