Club Yamaha TRACER MT-09 / MT-07

El lado oscuro te atrapa.
Fecha actual Vie, 19 Jul 2019, 00:44

Todos los horarios son UTC




Nuevo tema  Responder al tema  [ 215 mensajes ]  Ir a la página 1 2 3 4 522 Siguiente
Autor Mensaje
MensajePublicado: Mar, 15 Nov 2016, 21:38 
Desconectado
Motero experto
Motero experto
Avatar de Usuario

Registrado: Sab, 28 Feb 2015, 13:57
Mensajes: 1505
Ubicación: Vigo
Modelo/año: MT-09 TRACER 2.015
Color: Mat Grey
Hola. Desde hace unos meses tengo un pequeño problema con la moto:

Algunas veces al encenderla se cala, ocurre en los primeros segundos, encendiendo con el motor en punto muerto y a ralentí, y siempre cuando el motor está caliente. Hoy la dejé en el taller y su repuesta es la siguiente:
- La moto tiene carbonilla en las mariposas y eso provoca que a veces no le llegue aire suficiente a las cilindros-
Llamamos a YAMAHA y su respuesta es que eso no lo cubre la garantía, que es mantenimiento y es debido a circular mucho en ciudad o a conducir muy despacio; que éste motor lleva válvula ISC, no recordsba su nombre (gracias correcaminos), y es más delicado para este tipo de cosas. Además, me dan el siguiente mail para que me queje infopostventa@yamaha-motor.es porque a veces nos hacen mas caso a nosotros que al propio taller.

Me quedé a cuadros. La moto es de las primeras (febrero de 2015, tiene 27.500 kms). Uso la moto en ciudad a menudo, pero no es un taxi. Y en cuanto a lo de circular despacio, os aseguro que no :D
Antes tuve una FAZER 600 a la que le hice algo mas de 120.000 kms, con el mismo uso en ciudad que el que hago con la TRACER y nunca tuve ningún problema. A ver si con esa válvula tenemos la moto de Rossi y nosotros sin saberlo. :D
Así que estoy cabreado y decepcionado, y por supuesto voy a escribirles y quejarme.

Para colmo, también van a cambiarme la bocina, porque cuando el motor está caliente deja de funcionar hasta que circulo un rato y se enfría.

Un saludo.

_________________
Viajar no es tan sólo moverse en el espacio. Más que eso, es acomodar el espíritu, predisponer el alma y aprender de nuevo. Ortega y Gasset


Última edición por DevilVigo el Mar, 15 Nov 2016, 23:04, editado 1 vez en total.
0 x


Arriba
   
MensajePublicado: Mar, 15 Nov 2016, 22:46 
Desconectado
Novato
Novato
Avatar de Usuario

Registrado: Dom, 24 Jul 2016, 17:53
Mensajes: 188
Hola delvigo,te da algun codigo de error en el cuadro o simplemente se cala,porque puede ser el sensor de posicon de las mariposas,fallo del isc,etc si fuera alguna valvula obstruida normalmente suelen dar un codigo de error en el cuadro y asi es mas facil identificar el fallo.

_________________
MT-09 RACE BLUE / THE DARK SIDE OF JAPAN
0 x


Arriba
   
MensajePublicado: Mar, 15 Nov 2016, 23:10 
Desconectado
Motero experto
Motero experto
Avatar de Usuario

Registrado: Sab, 28 Feb 2015, 13:57
Mensajes: 1505
Ubicación: Vigo
Modelo/año: MT-09 TRACER 2.015
Color: Mat Grey
Hola. No, no da ningún código de error. Arranca con el ralenti muy bajo y a los dos o tres segundos se apaga. Si le doy un "toque" muy suave al acelerador ya no se apaga.
Si, es la válvula ISC a la que se referían. No recordaba su nombre. Ya está corregido en el post anterior.
Gracias y un saludo.

_________________
Viajar no es tan sólo moverse en el espacio. Más que eso, es acomodar el espíritu, predisponer el alma y aprender de nuevo. Ortega y Gasset
0 x


Arriba
   
MensajePublicado: Mar, 15 Nov 2016, 23:38 
Desconectado
Novato
Novato
Avatar de Usuario

Registrado: Dom, 24 Jul 2016, 17:53
Mensajes: 188
delvigo,interpreto que la moto esta en el taller,si es asi deberian de limpiarte las mariposas y mirar los valores aprendidos del isc y borrarlos en caso necesario,lo que vendria a ser un reseto de las mariposas de admision,el que conduzcas deprisa no tiene nada que ver,incluso circulando deprisa se puede acumular suciedad en las mariposas,esto es como en los diesel modernos con el puñetero filto de particulas,agr etc y mas que circular deprisa lo que hay que hacer es pegarle unos buenos achuchones para que el aire que circule lo haga con mucha velocidad para que no se acumule carbonilla,sino es cuando empiezan a dar problemas al no abrirse y cerrarse las mariposas dentro de los valores a los que estan programados.Te lo digo porque esto lo veo todos los dias en el curro.

_________________
MT-09 RACE BLUE / THE DARK SIDE OF JAPAN
0 x


Arriba
   
MensajePublicado: Mié, 16 Nov 2016, 06:28 
Desconectado
Motero experto
Motero experto
Avatar de Usuario

Registrado: Sab, 28 Feb 2015, 13:57
Mensajes: 1505
Ubicación: Vigo
Modelo/año: MT-09 TRACER 2.015
Color: Mat Grey
Hola. La moto ya la tengo en casa. Me dijeron que el limpiar las mariposas eran de 2 a 3 horas de mano de obra.
Como el fallo es esporádico voy a quejarme a YAMAHA a ver si consigo que me hagan caso.
Gracias por tu ayuda

_________________
Viajar no es tan sólo moverse en el espacio. Más que eso, es acomodar el espíritu, predisponer el alma y aprender de nuevo. Ortega y Gasset
0 x


Arriba
   
MensajePublicado: Mié, 16 Nov 2016, 08:32 
Desconectado
Novato
Novato
Avatar de Usuario

Registrado: Dom, 21 Feb 2016, 22:15
Mensajes: 166
Ubicación: El Vendrell
Modelo/año: Tracer 900'15
Color: Race Blu
Hola,

La mía también lo hace. No le di más importancia, lo achaque a "ralentí inestable" (vengo de una italiana con 170mil km, lo de ralentí inestable era otra dimensión) y si la acompañas un poco con el gas al arrancar, ya no se para.

En mi caso sólo lo hace si la arrancas inmediatamente después de pararla. Si has repostado, por ejemplo, arranca normal.

Estaré pendiente del asunto si va a más.

Saludos!

Enviado desde mi SM-G361F mediante Tapatalk
0 x


Arriba
   
MensajePublicado: Mié, 16 Nov 2016, 13:07 
Desconectado
Motero experto
Motero experto
Avatar de Usuario

Registrado: Sab, 28 Feb 2015, 13:57
Mensajes: 1505
Ubicación: Vigo
Modelo/año: MT-09 TRACER 2.015
Color: Mat Grey
Gracias por los comentarios!
Entonces la solución podría ser cambiar el sensor de marcha engranada? Nunca lo hubiera imaginado.
se puede desenchufar el sensor ya lo sabríamos a ciencia cierta. Alguien sabe si se puede desconectar?
Gracias

_________________
Viajar no es tan sólo moverse en el espacio. Más que eso, es acomodar el espíritu, predisponer el alma y aprender de nuevo. Ortega y Gasset
0 x


Arriba
   
MensajePublicado: Mié, 16 Nov 2016, 14:00 
Desconectado
Motero
Motero
Avatar de Usuario

Registrado: Sab, 12 Mar 2016, 07:04
Mensajes: 434
A mi ultimamente tambien me está pasando, cuando hago algun recado , que la arranco al poco rato
0 x


Arriba
   
MensajePublicado: Mié, 16 Nov 2016, 17:01 
Desconectado
Motero
Motero

Registrado: Dom, 18 Ene 2015, 17:55
Mensajes: 306
Yo hago mucha ciudad y van 20.600 kms y ninguno de esos sintomas..... esperemos que siga asi.
0 x


Arriba
   
MensajePublicado: Mié, 16 Nov 2016, 20:23 
Desconectado
Administrador del Sitio
Administrador del Sitio
Avatar de Usuario

Registrado: Jue, 16 Jul 2015, 15:42
Mensajes: 1701
Ubicación: Badalona (Barcelona)
Modelo/año: MT-09 Tracer'15
Color: Race Blu
A mi me pasa solo si la apago y luego la enciendo a los pocos segundos. Pero he de decir que esto me ha ocurrido más o menos pero con TODAS las motos que he tenido o llevado sin excepción.

_________________
V's! :vespa:
0 x


Arriba
   
Mostrar mensajes previos:  Ordenar por  
Nuevo tema  Responder al tema  [ 215 mensajes ]  Ir a la página 1 2 3 4 522 Siguiente

Todos los horarios son UTC


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 3 invitados


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Ir a:  
Desarrollado por phpBB® Forum Software © phpBB Limited
Traducción al español por phpBB España
Anuncio: