Club Tracer España

El lado oscuro te atrapa
Fecha actual Lun, 17 Jun 2024, 06:31

Todos los horarios son UTC




Nuevo tema  Responder al tema  [ 7 mensajes ] 
Autor Mensaje
MensajePublicado: Sab, 08 Jun 2024, 11:32 
Desconectado
Principiante
Principiante
Avatar de Usuario

Registrado: Mié, 21 Oct 2020, 11:53
Mensajes: 12
Modelo/año: Tracer 900 2020
Color: Rojo negro
Buenas, mi consulta es porque he realizado el cambio de refrigerante siguiendo las indicaciones del fabricante y después de vaciar el circuito ni de coña me han entrado 1.93 litros de refrigerante, no ha llegado ni a 1.5 litros.
He puesto yamalube y al bote de expansión los 0.25 litros aprox hasta casi la linea de arriba.
Después he arrancado unos 10 minutos y el bote de expansión estaba bien, he vuelto a quitar el tapón del radiador y estaba casi lleno, he hecho algo mal???
Saludos a todos
0 x


Arriba
   
MensajePublicado: Sab, 08 Jun 2024, 12:45 
Desconectado
Principiante
Principiante
Avatar de Usuario

Registrado: Mié, 21 Oct 2020, 11:53
Mensajes: 12
Modelo/año: Tracer 900 2020
Color: Rojo negro
Hablo de una Tracer 900 del 2020...
Saludos.
0 x


Arriba
   
MensajePublicado: Sab, 08 Jun 2024, 14:24 
Desconectado
Motero
Motero

Registrado: Mié, 05 Jun 2019, 17:13
Mensajes: 329
Modelo/año: Tracer 700´19
Color: Dark
Buenas, en principio es la manera correcta.

Yo suelo arrancar el motor, dejar que salte el ventilador, apago, espero a que enfríe, y el anticongelante, debe llegar hasta la boca, en la primera, suelo tener que echar algo, lo suelo hacer una segunda vez, y a la segunda, suele estar bien.

Eso habiendo vaciado totalmente por el tornillo de vaciado.

Pero nunca me fijo en la cantidad que entra, si realmente quieres dejar vacío el sistema, tendrías que desmontar el radiador, y vaciarlo.

Enviado desde mi S97Pro mediante Tapatalk

0 x


Arriba
   
MensajePublicado: Sab, 08 Jun 2024, 17:39 
Desconectado
Principiante
Principiante
Avatar de Usuario

Registrado: Mié, 21 Oct 2020, 11:53
Mensajes: 12
Modelo/año: Tracer 900 2020
Color: Rojo negro
Citar:
Buenas, en principio es la manera correcta.

Yo suelo arrancar el motor, dejar que salte el ventilador, apago, espero a que enfríe, y el anticongelante, debe llegar hasta la boca, en la primera, suelo tener que echar algo, lo suelo hacer una segunda vez, y a la segunda, suele estar bien.

Eso habiendo vaciado totalmente por el tornillo de vaciado.

Pero nunca me fijo en la cantidad que entra, si realmente quieres dejar vacío el sistema, tendrías que desmontar el radiador, y vaciarlo.

Enviado desde mi S97Pro mediante Tapatalk
0 x


Arriba
   
MensajePublicado: Sab, 08 Jun 2024, 17:40 
Desconectado
Principiante
Principiante
Avatar de Usuario

Registrado: Mié, 21 Oct 2020, 11:53
Mensajes: 12
Modelo/año: Tracer 900 2020
Color: Rojo negro
Vale entonces lo he hecho bien
Gracias por la respuesta
0 x


Arriba
   
MensajePublicado: Dom, 09 Jun 2024, 16:32 
Desconectado
Motero mayor
Motero mayor

Registrado: Dom, 30 Jul 2017, 06:19
Mensajes: 859
Ubicación: Zamora
Modelo/año: Tracer 900 GT ´19
Color: Azul
Citar:
Buenas, mi consulta es porque he realizado el cambio de refrigerante siguiendo las indicaciones del fabricante y después de vaciar el circuito ni de coña me han entrado 1.93 litros de refrigerante, no ha llegado ni a 1.5 litros.
He puesto yamalube y al bote de expansión los 0.25 litros aprox hasta casi la linea de arriba.
Después he arrancado unos 10 minutos y el bote de expansión estaba bien, he vuelto a quitar el tapón del radiador y estaba casi lleno, he hecho algo mal???
Saludos a todos
¿pero has vaciado toooodo el circuito?, porque no solo es el bote de deposito y el radiador, queda algo en los tubos del circuito. Yo desmonté la mayoría siguiendo un video de youtube y saqué casi todo. No es relevante pero ya que me puse....
0 x


Arriba
   
MensajePublicado: Jue, 13 Jun 2024, 21:18 
Desconectado
Novato
Novato

Registrado: Sab, 21 Oct 2017, 10:16
Mensajes: 71
Modelo/año: Tracer 900GT' 20
Color: Blue Phantom
¿pero has vaciado toooodo el circuito?, porque no solo es el bote de deposito y el radiador, queda algo en los tubos del circuito. Yo desmonté la mayoría siguiendo un video de youtube y saqué casi todo. No es relevante pero ya que me puse....

Correcto, si quitas algún tubo como el que va a la bomba o al radiador sale más líquido y no es complicado.

_________________
:vespa:
0 x


Arriba
   
Mostrar mensajes previos:  Ordenar por  
Nuevo tema  Responder al tema  [ 7 mensajes ] 

Todos los horarios son UTC


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 23 invitados


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Ir a:  
Desarrollado por phpBB® Forum Software © phpBB Limited
Traducción al español por phpBB España
Anuncio: