Club Yamaha TRACER MT-09 / MT-07

El lado oscuro te atrapa.
Fecha actual Mié, 19 Sep 2018, 08:06

Todos los horarios son UTC




Nuevo tema  Responder al tema  [ 24 mensajes ]  Ir a la página Anterior 1 2 3 Siguiente
Autor Mensaje
MensajePublicado: Mar, 20 Mar 2018, 19:49 
Desconectado
Principiante
Principiante

Registrado: Lun, 14 Ago 2017, 12:03
Mensajes: 6
Modelo/año: Tracer 700 '17
Color: Radical Red
Hola, mi tracer 700 no pierde nada de nada por ahí, aunque solo tiene 3500 km.
A mi la justificación de yamaha no me convence. Si es cosa de la bomba del AGUA porque vaporiza ACEITE ? no se casi nada de mecánica, perdón si estoy diciendo una herejía :lol:

Sobre los pares de apriete adjunto imagen del manual de taller de la mt07. según el manual son 10 Nm creo.


No tiene los permisos requeridos para ver los archivos adjuntos a este mensaje.
0 x


Arriba
   
MensajePublicado: Dom, 27 May 2018, 22:32 
Desconectado
Principiante
Principiante

Registrado: Vie, 02 Jun 2017, 15:02
Mensajes: 11
Modelo/año: Tracer 700
Color: Rojo
Buenas. Desde hace un mes me he dado cuenta de una mancha en el mismo sitio. La moto hace un año el mes que viene. 4500 km. Adelantare la cita con el taller para que miren la pérdida. Mirare el apriete de esos tornillos y esperemos que sea eso y no ninguna junta y toque abrir.

A alguien se lo han solucionado en taller y qie le han comentado ? Gracias.
0 x


Arriba
   
MensajePublicado: Vie, 22 Jun 2018, 09:56 
Desconectado
Principiante
Principiante

Registrado: Vie, 02 Jun 2017, 15:02
Mensajes: 11
Modelo/año: Tracer 700
Color: Rojo
Buenas. Hace una semana mi moto paso por taller y con garantía han cambiado bomba del agua..... a los 400 km la mancha aparece de nuevo. Siguiendo el curso de la misma el origen parece ser un agujero qie debe ser un aliviadero o similar de la bomba del agua. Por ahora lo voy a dejar a ver qie pasa. La Mancha parece aceite pero parece ser qie es anticongelante qie ahorano son tan líquidos como antes. Los que tenéis este cp2 en cualquier modelo no se nota mancha ninguna ?

Ya no se que pensar. Puede ser algo normal porque con la bomba cambiada lo sigue haciendo. Seguiré informando. Saludos
0 x


Arriba
   
MensajePublicado: Vie, 22 Jun 2018, 12:25 
Desconectado
Principiante
Principiante

Registrado: Jue, 23 Nov 2017, 20:39
Mensajes: 47
Modelo/año: Tracer 700
Color: Azul
Ningun vehiculo debe perder ningun tipo de liquido por normas anticontaminacion. Y menos sentido tendria en la bomba del agua.

Yo, de ti, limpiaria la zona a conciencia y si pierde al taller.

Me gustaria recordar a todo@s q la garantia de las reparaciones hechas en el periodo de garantia del vehiculo solo dura hasta la propia garantia del mismo. Y no desde la reparacion.

Un saludo
0 x


Arriba
   
MensajePublicado: Vie, 22 Jun 2018, 17:15 
Desconectado
Principiante
Principiante

Registrado: Vie, 04 Mar 2016, 15:04
Mensajes: 11
Hola buenas. Yo tengo un mt07 del 2015 (modelo 2014). A los 20.000 km detecté restos de anticongelante secos en esa zona. Lo comenté en la revisión, y me cambiaron la junta de goma de la bomba de agua. Después de 5000 km....hay un poco de anticongelante seco , casi inapreciable. El jefe de taller del concesionario oficial (muy amigo) me señaló el agujero de la bomba de agua, y me indicó que es para liberar presiones de la bomba de agua.

A ver si va ser por eso.....

Saludos.

Enviado desde mi Mi-4c mediante Tapatalk

0 x


Arriba
   
MensajePublicado: Vie, 22 Jun 2018, 20:32 
Desconectado
Principiante
Principiante

Registrado: Jue, 23 Nov 2017, 20:39
Mensajes: 47
Modelo/año: Tracer 700
Color: Azul
Cambia de amigos, porque eso no tiene ni pies ni cabeza.
0 x


Arriba
   
MensajePublicado: Lun, 25 Jun 2018, 08:06 
Desconectado
Principiante
Principiante

Registrado: Sab, 12 Nov 2016, 23:30
Mensajes: 17
Hola.
A mi Tracer 700 también le paso, el primer paso fue el desengrasado de la zona afectada para ver si se detectaba de donde procedía el aceite, reapriete de los tornillos de la tapa y la bomba de agua. Seguía resudando aceite pero no se veía claro por donde, a mi mecánico se le ocurrió coger papel de celulosa (el de limpiarse las manos) hacer un rulito y meterlo por el agujerito, dejando y buen trozo asomando, vamos lo que se hace cuando sangra la nariz, según el ese agujero es un testigo por si hay algún problema con los retenes, me dijo que lo observase, a los dos días saque en trocito de papel y estaba manchado de aceite.
Según el mecánico ya estaba claro que era algún reten de la bomba de agua, me comento que lleva dos retenes, cambio uno pero el problema seguía, por lo que cambio el segundo y ahí se termino el problema.
Resumiendo según mi experiencia:
La bomba de agua lleva dos retenes que separan el agua del aceite situados en el eje que va del motor a la bomba de agua para que esta cumpla su función, a mi moto cambiando los dos retenes se soluciono el problema, después de esto habrá hecho unos 10.000km y ni rastro de aceite.
Perdonar si me he enrollado demasiado.
:bikerday:
0 x


Arriba
   
MensajePublicado: Lun, 25 Jun 2018, 08:14 
Desconectado
Administrador del Sitio
Administrador del Sitio
Avatar de Usuario

Registrado: Mar, 16 Ago 2016, 05:21
Mensajes: 821
Ubicación: Vigo
Modelo/año: Tracer 900GT '18
Color: Gris Nubarrón
Citar:
Hola.
A mi Tracer 700 también le paso, el primer paso fue el desengrasado de la zona afectada para ver si se detectaba de donde procedía el aceite, reapriete de los tornillos de la tapa y la bomba de agua. Seguía resudando aceite pero no se veía claro por donde, a mi mecánico se le ocurrió coger papel de celulosa (el de limpiarse las manos) hacer un rulito y meterlo por el agujerito, dejando y buen trozo asomando, vamos lo que se hace cuando sangra la nariz, según el ese agujero es un testigo por si hay algún problema con los retenes, me dijo que lo observase, a los dos días saque en trocito de papel y estaba manchado de aceite.
Según el mecánico ya estaba claro que era algún reten de la bomba de agua, me comento que lleva dos retenes, cambio uno pero el problema seguía, por lo que cambio el segundo y ahí se termino el problema.
Resumiendo según mi experiencia:
La bomba de agua lleva dos retenes que separan el agua del aceite situados en el eje que va del motor a la bomba de agua para que esta cumpla su función, a mi moto cambiando los dos retenes se soluciono el problema, después de esto habrá hecho unos 10.000km y ni rastro de aceite.
Perdonar si me he enrollado demasiado.
:bikerday:
Pues tu mecánico me parece un tío bastante sensato: usa un testigo, y va aislando las posibles causas del fallo hasta dar con la correcta. Una forma de hacer las cosas ordenadamente y no a tontas y a locas.

Gracias por contarlo, este tipo de aportaciones son las que construyen un foro en positivo.

_________________
Imagen
0 x


Arriba
   
MensajePublicado: Lun, 25 Jun 2018, 22:37 
Desconectado
Principiante
Principiante

Registrado: Jue, 23 Nov 2017, 20:39
Mensajes: 47
Modelo/año: Tracer 700
Color: Azul
+1, no cambies de mecanico.
0 x


Arriba
   
MensajePublicado: Jue, 28 Jun 2018, 12:58 
Desconectado
Novato
Novato

Registrado: Vie, 12 May 2017, 07:44
Mensajes: 53
Modelo/año: tracer 700'17
Color: negra
Citar:
Hola.
A mi Tracer 700 también le paso, el primer paso fue el desengrasado de la zona afectada para ver si se detectaba de donde procedía el aceite, reapriete de los tornillos de la tapa y la bomba de agua. Seguía resudando aceite pero no se veía claro por donde, a mi mecánico se le ocurrió coger papel de celulosa (el de limpiarse las manos) hacer un rulito y meterlo por el agujerito, dejando y buen trozo asomando, vamos lo que se hace cuando sangra la nariz, según el ese agujero es un testigo por si hay algún problema con los retenes, me dijo que lo observase, a los dos días saque en trocito de papel y estaba manchado de aceite.
Según el mecánico ya estaba claro que era algún reten de la bomba de agua, me comento que lleva dos retenes, cambio uno pero el problema seguía, por lo que cambio el segundo y ahí se termino el problema.
Resumiendo según mi experiencia:
La bomba de agua lleva dos retenes que separan el agua del aceite situados en el eje que va del motor a la bomba de agua para que esta cumpla su función, a mi moto cambiando los dos retenes se soluciono el problema, después de esto habrá hecho unos 10.000km y ni rastro de aceite.
Perdonar si me he enrollado demasiado.
:bikerday:
Genial aportación.
Yo tras 10k km no veo mas aceite, después de apretar tornillos pero igualmente voy a probar lo del testigo.
0 x


Arriba
   
Mostrar mensajes previos:  Ordenar por  
Nuevo tema  Responder al tema  [ 24 mensajes ]  Ir a la página Anterior 1 2 3 Siguiente

Todos los horarios son UTC


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Ir a:  
Desarrollado por phpBB® Forum Software © phpBB Limited
Traducción al español por phpBB España
Anuncio: