Club Yamaha TRACER MT-09 / MT-07

El lado oscuro te atrapa.
Fecha actual Mié, 12 Dic 2018, 08:40

Todos los horarios son UTC




Nuevo tema  Responder al tema  [ 14 mensajes ]  Ir a la página 1 2 Siguiente
Autor Mensaje
 Asunto: NO ARRANCA
MensajePublicado: Vie, 23 Feb 2018, 18:27 
Desconectado
Principiante
Principiante

Registrado: Vie, 23 Feb 2018, 18:05
Mensajes: 1
Modelo/año: tracer 700´16
Color: negra
Saludos

Hoy he arrancado la moto, que la tenia con el mantendor de bateria, ha arrancado a la primera. Todo bién...
Pero, - he dejado conectado el mantendor - y luego al rato. Ya no me arranca.
Me hace el test, funciona todas las luces...pero no hace nada el motor de arranque...

¿ ideas ?


GRACIAS
0 x


Arriba
   
 Asunto: Re: NO ARRANCA
MensajePublicado: Vie, 23 Feb 2018, 19:41 
Desconectado
Novato
Novato

Registrado: Jue, 23 Nov 2017, 20:39
Mensajes: 58
Modelo/año: Tracer 700
Color: Azul
revisa los fusibles y el rele de arranque
0 x


Arriba
   
 Asunto: Re: NO ARRANCA
MensajePublicado: Vie, 23 Feb 2018, 19:41 
Desconectado
Principiante
Principiante

Registrado: Vie, 18 Dic 2015, 18:16
Mensajes: 46
Que extraño, has comprobado fusibles? Yo creo que es lo primero a revisar... ya nos dirás algo, o a ver sí a algún compi, se le ocurre algo
Un saludo y suerte
0 x


Arriba
   
 Asunto: Re: NO ARRANCA
MensajePublicado: Vie, 23 Feb 2018, 19:42 
Desconectado
Principiante
Principiante

Registrado: Vie, 18 Dic 2015, 18:16
Mensajes: 46
Citar:
revisa los fusibles y el rele de arranque
Sal de mi cabeza, jajajajja, al mismo tiempo :salud:
0 x


Arriba
   
 Asunto: Re: NO ARRANCA
MensajePublicado: Vie, 23 Feb 2018, 23:52 
Desconectado
Novato
Novato

Registrado: Mié, 12 Ago 2015, 14:50
Mensajes: 222
Ubicación: Bilbao
bateria

_________________
Imagen
MI CANAL DE YOUTUBE
https://www.youtube.com/channel/UCIFrHF ... yPsDhu-w4A" onclick="window.open(this.href);return false;" onclick="window.open(this.href);return false;
0 x


Arriba
   
 Asunto: Re: NO ARRANCA
MensajePublicado: Dom, 25 Feb 2018, 19:21 
Desconectado
Novato
Novato

Registrado: Jue, 23 Nov 2017, 20:39
Mensajes: 58
Modelo/año: Tracer 700
Color: Azul
Citar:
bateria
El compañero dice que le hace bien el test y siendo digital y con el mantenedor, no creo q sea

Un saludo.
0 x


Arriba
   
 Asunto: Re: NO ARRANCA
MensajePublicado: Mar, 06 Mar 2018, 20:39 
Desconectado
Principiante
Principiante

Registrado: Mar, 04 Oct 2016, 19:00
Mensajes: 16
No tendras una marcha puesta y la pata de cabra bajada?

Enviado desde mi SM-G930F mediante Tapatalk

0 x


Arriba
   
 Asunto: Re: NO ARRANCA
MensajePublicado: Sab, 10 Mar 2018, 19:43 
Desconectado
Novato
Novato

Registrado: Mié, 12 Ago 2015, 14:50
Mensajes: 222
Ubicación: Bilbao
Citar:
Citar:
bateria
El compañero dice que le hace bien el test y siendo digital y con el mantenedor, no creo q sea

Un saludo.
en mi mt 09 me hacia lo mismo y el voltaje de la bateria me daba bien pero a la hora de arrancar no arrancaba o si lo hacia no mantenia el ralenti y se paraba ,fue cambiar bateria y solucionado ,las motos modernas tienen tanta electronica y sensores que parece ser que necesitan una buena salud de bateria para funcionar correctamente ,es curiso pero por lo menos en mi caso asi fue,saludos

_________________
Imagen
MI CANAL DE YOUTUBE
https://www.youtube.com/channel/UCIFrHF ... yPsDhu-w4A" onclick="window.open(this.href);return false;" onclick="window.open(this.href);return false;
0 x


Arriba
   
 Asunto: Re: NO ARRANCA
MensajePublicado: Dom, 11 Mar 2018, 18:44 
Desconectado
Motero
Motero
Avatar de Usuario

Registrado: Dom, 24 Jul 2016, 10:43
Mensajes: 330
Ubicación: BARCELONA
Modelo/año: TRACER 700
Color: AZUL
Hola ,deberíamos pasar de este post ,ya que el creador del mismo no ve necesario contestarnos ni siquiera por educación ,saludos
0 x


Arriba
   
 Asunto: Re: NO ARRANCA
MensajePublicado: Sab, 28 Abr 2018, 17:04 
Desconectado
Motero mayor
Motero mayor

Registrado: Jue, 19 Mar 2015, 17:59
Mensajes: 897
Ubicación: Murcia
Modelo/año: Tracer 900'15
Color: Roja
Pues eso compañeros hoy he ido a arrancar la maquina y cuando me he puesto se viene abajo. Lo extraño es que hace todo el test y como que quiere pero no puede. Verificado que le falta bateria pero con una que tengo que quite del turismo porque tenia tiempo le pongo las pinzas y ni con eso. Ya no se si es cosa de bateria u otra cosa. Me falta probar con el arrancador mini que tengo
0 x


Arriba
   
Mostrar mensajes previos:  Ordenar por  
Nuevo tema  Responder al tema  [ 14 mensajes ]  Ir a la página 1 2 Siguiente

Todos los horarios son UTC


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Ir a:  
Desarrollado por phpBB® Forum Software © phpBB Limited
Traducción al español por phpBB España
Anuncio: