Club Yamaha TRACER MT-09 / MT-07

El lado oscuro te atrapa.
Fecha actual Mié, 20 Mar 2019, 01:58

Todos los horarios son UTC




Nuevo tema  Responder al tema  [ 11 mensajes ]  Ir a la página 1 2 Siguiente
Autor Mensaje
MensajePublicado: Sab, 29 Sep 2018, 21:54 
Desconectado
Principiante
Principiante

Registrado: Sab, 11 Jun 2016, 09:39
Mensajes: 34
Hola, hoy me ha pasado algo extraño al arrancar la moto, se me ha quedado a unas 3000 rpm y no bajaba de ahí, para colmo me ha dado un susto por qué no retenía nada y he tenido que apretar embrague y frenar para evitar un accidente. Esto lo ha hecho durante más de 20 Km y no se solucionaba. Al final, después de varios intentos de parar y arrancar, ha dado un petardazo y ha empezado a trabajar con el ralenti normal.
Me gustaría añadir que a mí se me ensucia el cuerpo de aceleración cada 3000Km (parándose al ralentí como se indica en "avería de Cala al arrancar") y Yamaha no me ha dado solución dejándome tirado con el problema, no sé si el problema de hoy está relacionado con lo mismo, pero me da la sensación que si.
Me gustaría preguntar si a alguien le ha pasado lo mismo y que ha hecho.
En mi caso esto lo ha hecho después de 5500Km de la última limpieza de cuerpo de aceleración. Tambien me da código de diagnóstico 67 nr.2 desde los 3500 Km de la última limpieza.
0 x


Arriba
   
MensajePublicado: Dom, 30 Sep 2018, 15:22 
Desconectado
Novato
Novato
Avatar de Usuario

Registrado: Sab, 29 Oct 2016, 16:04
Mensajes: 51
Hola amigo la verdad que a mí no me a dado el mas mínimo problema relacionado con lo que comentas y ya llevo casi 15000 kms, a ver si cuando la han tocado para limpiar el cuerpo de aceleración no han resetado la centralita y viene de hay el problema, por otro lado el porque se te ensucia tanto el cuerpo cuando no es normal en tan poco tiempo tendrá algo que ver con filtro de gasolina o algo así, ufff veo un problema raro y espero que den pronto con la solución.

_________________
:salud:
0 x


Arriba
   
MensajePublicado: Dom, 30 Sep 2018, 19:09 
Desconectado
Motero mayor
Motero mayor

Registrado: Jue, 19 Mar 2015, 17:59
Mensajes: 912
Ubicación: Murcia
Modelo/año: Tracer 900'15
Color: Roja
Es posible que se quedase abierta la mariposa y por eso se quedaba alta . El petardo que ha soltado puede ser una acumulación de gasolina en la válvula de escape sin detonar . Y la verdad eso que te pasa es muy raro . Yo 26500km y salvo lo típico del tensor de cadena , las cachas, las torres todo genial . Eso sí yo de vez en cuando en 3 la llevo hasta el corte de encendido dándole cera .

Enviado desde mi Redmi 4 mediante Tapatalk

0 x


Arriba
   
MensajePublicado: Lun, 01 Oct 2018, 08:19 
Desconectado
Motero
Motero
Avatar de Usuario

Registrado: Lun, 08 May 2017, 07:34
Mensajes: 393
Ubicación: Barcelona
Modelo/año: Mt09Tracer 2017
Color: BlackTech
Citar:
Hola, hoy me ha pasado algo extraño al arrancar la moto, se me ha quedado a unas 3000 rpm y no bajaba de ahí, para colmo me ha dado un susto por qué no retenía nada y he tenido que apretar embrague y frenar para evitar un accidente. Esto lo ha hecho durante más de 20 Km y no se solucionaba. Al final, después de varios intentos de parar y arrancar, ha dado un petardazo y ha empezado a trabajar con el ralenti normal.
Me gustaría añadir que a mí se me ensucia el cuerpo de aceleración cada 3000Km (parándose al ralentí como se indica en "avería de Cala al arrancar") y Yamaha no me ha dado solución dejándome tirado con el problema, no sé si el problema de hoy está relacionado con lo mismo, pero me da la sensación que si.
Me gustaría preguntar si a alguien le ha pasado lo mismo y que ha hecho.
En mi caso esto lo ha hecho después de 5500Km de la última limpieza de cuerpo de aceleración. Tambien me da código de diagnóstico 67 nr.2 desde los 3500 Km de la última limpieza.
Desde luego que te ha tocado la China con esta moto... Yo sí estuviera en tu lugar, vendería la moto a un concesionario para comprarme otra, (porque pasarle el marrón a otra persona es una putada) , y ese concesionario se verá obligado a reparar la moto en condiciones si la quieren vender.

Enviado desde mi ONEPLUS A5000 mediante Tapatalk


_________________
:bikerday: :band:
0 x


Arriba
   
MensajePublicado: Mar, 02 Oct 2018, 18:58 
Desconectado
Motero experto
Motero experto
Avatar de Usuario

Registrado: Sab, 04 Abr 2015, 09:26
Mensajes: 1135
Modelo/año: MT09 TRACER 15
Color: Red Lava
Citar:
Hola, hoy me ha pasado algo extraño al arrancar la moto, se me ha quedado a unas 3000 rpm y no bajaba de ahí, para colmo me ha dado un susto por qué no retenía nada y he tenido que apretar embrague y frenar para evitar un accidente. Esto lo ha hecho durante más de 20 Km y no se solucionaba. Al final, después de varios intentos de parar y arrancar, ha dado un petardazo y ha empezado a trabajar con el ralenti normal.
Me gustaría añadir que a mí se me ensucia el cuerpo de aceleración cada 3000Km (parándose al ralentí como se indica en "avería de Cala al arrancar") y Yamaha no me ha dado solución dejándome tirado con el problema, no sé si el problema de hoy está relacionado con lo mismo, pero me da la sensación que si.
Me gustaría preguntar si a alguien le ha pasado lo mismo y que ha hecho.
En mi caso esto lo ha hecho después de 5500Km de la última limpieza de cuerpo de aceleración. Tambien me da código de diagnóstico 67 nr.2 desde los 3500 Km de la última limpieza.
Buenas.
No te apures. Sigue las instrucciones del manual. Sencillo.


No tiene los permisos requeridos para ver los archivos adjuntos a este mensaje.
0 x


Arriba
   
MensajePublicado: Lun, 07 Ene 2019, 16:38 
Desconectado
Principiante
Principiante

Registrado: Mar, 22 May 2018, 14:34
Mensajes: 11
Modelo/año: Tracer 900 '16
Color: Red
Hola :hai: :

Refloto el tema ya que a mí también se me para la tracer cuando la arranco y el motor está caliente... y como al compañero juanrv7 me mosquea :? . No he visto que me de el código de error nº67 nr.2 (agradezco de antemano si alguien sabe como acceder para mirar el histórico de errores, si los hay,).
Juanrv7 has solucionado el tema del ralentí en caliente haciendo lo que propone el manual?? ( cambiar 3 veces en 5 segundos el interruptor de paro/encendido del motor).

V'ssss.
0 x


Arriba
   
MensajePublicado: Mar, 08 Ene 2019, 21:54 
Desconectado
Principiante
Principiante

Registrado: Sab, 11 Jun 2016, 09:39
Mensajes: 34
Citar:
Hola :hai: :

Refloto el tema ya que a mí también se me para la tracer cuando la arranco y el motor está caliente... y como al compañero juanrv7 me mosquea :? . No he visto que me de el código de error nº67 nr.2 (agradezco de antemano si alguien sabe como acceder para mirar el histórico de errores, si los hay,).
Juanrv7 has solucionado el tema del ralentí en caliente haciendo lo que propone el manual?? ( cambiar 3 veces en 5 segundos el interruptor de paro/encendido del motor).

V'ssss.
Hola, lo de cambiar el interruptor como dices solo elimina el mensaje de advertencia (que no es error) pero no soluciona el problema. En mi caso solo mejora el problema limpiando caja de aceleración. Me he quejado mucho a Yamaha y solo he conseguido que me limpien sin coste la caja de aceleración. El problema lo sigo teniendo.
El acceso al diagnóstico para ver estado de código 67 se tiene que hacer según manual de taller.
0 x


Arriba
   
MensajePublicado: Mié, 09 Ene 2019, 12:18 
Desconectado
Principiante
Principiante

Registrado: Mar, 22 May 2018, 14:34
Mensajes: 11
Modelo/año: Tracer 900 '16
Color: Red
Gracias por la respuesta juanrv7.

Después de leer el manual de taller he procedido ha hacer la eliminación del mensaje y efectivamente no se soluciona el problema.

No es de recibo que toque pelear de esa forma con Yamaha para que hagan eso que es un problema de diseño o que, en cualquier caso, tendría que ocurrir con el paso de muchísimos Km circulando en ambientes sucios. De todas formas, me alegro de que tu lucha haya dado sus frutos y te hayan hecho la operación gratis. Veré si el taller donde compré la mía se hace cargo de eso, aunque lo dudo mucho.

Como bien dices el problema lo seguimos teniendo. Aunque se limpie se volverá a ensuciar con el paso de los Km ¿Has conseguido que sea un mantenimiento que te hagan sin coste siempre que lo necesites o ha sido sólo una vez?... No obstante, sería interesante que no se ensuciara y o minimizar que esto ocurra evitando que tener que hacer la limpieza del cuerpo de aceleración. ¿Alguien sabe cómo evitar (minimizar) que se ensucie el cuerpo de aceleración?
0 x


Arriba
   
MensajePublicado: Mié, 09 Ene 2019, 17:45 
Desconectado
Principiante
Principiante

Registrado: Sab, 06 Oct 2018, 08:18
Mensajes: 15
Modelo/año: Tracer 900 17
Color: Matt black
Buenas desde luego es algo que yamaha tendria que solucionar a los afectados además que no pasa en todas.
Yo he cambiado hace 3.000km el primer filtro de aire y revisé a consciencia la admisión para ver si había suciedad y estaba totalmente limpia mi conducción es normal hago bastante ciudad , salidas a ritmos normales y casi siempre llevo el modo A y el standard lo uso en lluvia.
Que haiga gente que se le ensucie con 3000 o más km a de haber un motivo..alguna variable se escapa que será el causante.
Me apostaría algo a que la suciedad viene por el mal funcionamiento de alguna sistema anticontaminacion, la tracer lleva "creo" el sistema pair creo se llama que lo que hace es meter aire desde la caja del filtro de aire hacia el tubo de escape con el objetivo de meter oxígeno al escape y asi poder quemar la gasolina no quemada "como una segunda combustión". Esto es controlado por una válvula que solo deja pasar el aire en dirección al escape a priori podria ser que esta válvula no funciona como debería en algunas motos y este pasando partículas de ollin del escape a la admisión...?también podria ser el respiradero del carter que suele ir conectado a la caja del filtro de aire pero me extrañaría bastante ya que entonces solo seria restos de aceite prácticamente limpio y no encajaría con el video que he visto que habia mierda en esa admisión para parar un tren es imposible que toda esa suciedad pueda atravesar el filtro de aire y llegar a la admisión desde el exterior.
Una opción es taponar esta válvula en alguna parte de su recorrido para evitar que llegué mierda a la.admison pero hay posibilidad que a la larga pueda cascar el catalizador del escape.
2 x


Arriba
   
MensajePublicado: Jue, 10 Ene 2019, 11:17 
Desconectado
Principiante
Principiante

Registrado: Mar, 22 May 2018, 14:34
Mensajes: 11
Modelo/año: Tracer 900 '16
Color: Red
Citar:
Buenas desde luego es algo que yamaha tendria que solucionar a los afectados además que no pasa en todas.
Yo he cambiado hace 3.000km el primer filtro de aire y revisé a consciencia la admisión para ver si había suciedad y estaba totalmente limpia mi conducción es normal hago bastante ciudad , salidas a ritmos normales y casi siempre llevo el modo A y el standard lo uso en lluvia.
Que haiga gente que se le ensucie con 3000 o más km a de haber un motivo..alguna variable se escapa que será el causante.
Me apostaría algo a que la suciedad viene por el mal funcionamiento de alguna sistema anticontaminacion, la tracer lleva "creo" el sistema pair creo se llama que lo que hace es meter aire desde la caja del filtro de aire hacia el tubo de escape con el objetivo de meter oxígeno al escape y asi poder quemar la gasolina no quemada "como una segunda combustión". Esto es controlado por una válvula que solo deja pasar el aire en dirección al escape a priori podria ser que esta válvula no funciona como debería en algunas motos y este pasando partículas de ollin del escape a la admisión...?también podria ser el respiradero del carter que suele ir conectado a la caja del filtro de aire pero me extrañaría bastante ya que entonces solo seria restos de aceite prácticamente limpio y no encajaría con el video que he visto que habia mierda en esa admisión para parar un tren es imposible que toda esa suciedad pueda atravesar el filtro de aire y llegar a la admisión desde el exterior.
Una opción es taponar esta válvula en alguna parte de su recorrido para evitar que llegué mierda a la.admison pero hay posibilidad que a la larga pueda cascar el catalizador del escape.
Gracias compi por tu respuesta.

Lo que dices tiene bastante lógica. De hecho creo que venden como una especie de tapa o algo así para bloquear el paso de aire de esa válvula.

Pongo enlace de cómo lo instalan en una mt09:
- https://www.youtube.com/watch?v=pjukfBvNlAw

Aunque no sé si como dices eso perjudicará el catalizador del escape. Si es así solucionamos un problema pero creamos otro.
0 x


Arriba
   
Mostrar mensajes previos:  Ordenar por  
Nuevo tema  Responder al tema  [ 11 mensajes ]  Ir a la página 1 2 Siguiente

Todos los horarios son UTC


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Ir a:  
Desarrollado por phpBB® Forum Software © phpBB Limited
Traducción al español por phpBB España
Anuncio: