Club Yamaha TRACER MT-09 / MT-07

El lado oscuro te atrapa.
Fecha actual Jue, 18 Abr 2019, 11:20

Todos los horarios son UTC




Nuevo tema  Responder al tema  [ 177 mensajes ]  Ir a la página Anterior 114 15 16 17 18 Siguiente
Autor Mensaje
MensajePublicado: Vie, 13 Abr 2018, 10:58 
Desconectado
Maestro
Maestro
Avatar de Usuario

Registrado: Dom, 25 Oct 2015, 11:51
Mensajes: 2397
Ubicación: Bande~Ourense.-
Modelo/año: MT/09 Tracer~16.-
Color: Lava.-
Pues sí... más o menos así es. Lo que estoy pensando es que quizás no sea tan sencillo como me parece a mi, me explico... quizás registre fallo la centralita, en mi caso no porque llevo modificación ECU y de ahí mi torpeza en exponerlo tan fácil sin haberlo pensado antes. Lo cierto es que SÍ puede dañar el catalizador, no sé si algo comentó alguno en foro USA respecto a este tema, algo se habló pero no estoy seguro..... Yo no llevo catalizador porque llevo arrow y es opción como accesorio, por tanto espero a "demanda" de ITV. por eso no me preocupó el tema.
Estaba algo confundido con la válvula esta " AIS "porque en en la anterior también la anulé pero ya no sé si es PAIR o EGR.... peeero puede que no tuviese el mismo sistema en lo referente a la recirculación de gases o aire , lo seguro es que no registraba fallo y no tenía catalizador.
No todas las marcas usan el mismo sistema, de ahí que la forma de anularlas no sea la misma y la repercusión de esa ñapa tampoco, amen de temas contaminación.... En las nuestras en particular.... "si registrase fallo la centralita", se podría probar anulando las salidas culata con tapas o tapones ciegos y dejándola conectada....
https://www.ebay.com/itm/Driven-Racing- ... vS&vxp=mtr
Salu2.-

_________________
Galego de Galicia :rofl: .-
0 x


Arriba
   
MensajePublicado: Vie, 13 Abr 2018, 11:30 
Desconectado
Motero experto
Motero experto
Avatar de Usuario

Registrado: Sab, 04 Abr 2015, 09:26
Mensajes: 1135
Modelo/año: MT09 TRACER 15
Color: Red Lava
Buenas.

Lo que comenta mapas es correcto.
Con la repro lo que haces es dejarla siempre cerrada y lo óptima es con escape sin catalizador.
En la mía lo hemos desmontado ya que no aporta nada una vez cerrada.


No tiene los permisos requeridos para ver los archivos adjuntos a este mensaje.
0 x


Arriba
   
MensajePublicado: Vie, 13 Abr 2018, 11:52 
Desconectado
Maestro
Maestro
Avatar de Usuario

Registrado: Dom, 25 Oct 2015, 11:51
Mensajes: 2397
Ubicación: Bande~Ourense.-
Modelo/año: MT/09 Tracer~16.-
Color: Lava.-
Claro,.. el mismo caso qeu el mío... pero cómo dices que la desmontaste...?? porque en la foto se ve tal cual origen.-

Salu2.-

_________________
Galego de Galicia :rofl: .-
0 x


Arriba
   
MensajePublicado: Vie, 13 Abr 2018, 12:39 
Desconectado
Motero experto
Motero experto
Avatar de Usuario

Registrado: Sab, 04 Abr 2015, 09:26
Mensajes: 1135
Modelo/año: MT09 TRACER 15
Color: Red Lava
Citar:
Claro,.. el mismo caso qeu el mío... pero cómo dices que la desmontaste...?? porque en la foto se ve tal cual origen.-

Salu2.-
La válvula no está. Los dos tubos que conectan la misma están sellados con casquillos. En la foto anterior ves enchufe azul y la válvula.
Número cinco.


No tiene los permisos requeridos para ver los archivos adjuntos a este mensaje.
0 x


Arriba
   
MensajePublicado: Vie, 13 Abr 2018, 20:33 
Desconectado
Maestro
Maestro
Avatar de Usuario

Registrado: Dom, 25 Oct 2015, 11:51
Mensajes: 2397
Ubicación: Bande~Ourense.-
Modelo/año: MT/09 Tracer~16.-
Color: Lava.-
Caraaallo… tienes razón.. No me había fijado.. Mi intención es quitar tooos esos tubos y la propia válvula para q corra el aire… pero me espero a la próxima revisión del filtro para aprovechar…

Salu2.-

_________________
Galego de Galicia :rofl: .-
0 x


Arriba
   
MensajePublicado: Lun, 16 Abr 2018, 13:07 
Desconectado
Principiante
Principiante

Registrado: Jue, 05 May 2016, 20:06
Mensajes: 36
Creo que se está confundiendo AIS CON ISC

El problema de arranque desde mi punto de vista es suciedad en el ISC

Un compañero subió un vídeo de como limpiarlo
0 x


Arriba
   
MensajePublicado: Mar, 01 May 2018, 09:24 
Desconectado
Novato
Novato
Avatar de Usuario

Registrado: Dom, 21 Feb 2016, 22:15
Mensajes: 147
Ubicación: El Vendrell
Modelo/año: Tracer 900'15
Color: Race Blu
Hola,

En mi caso, con 56mil km, hace tiempo que tenía este problema. Incluso le metí un bote de limpieza de inyectores, que no noté mejoría.

Ya me acostumbré a arrancar con un punto de gas, hasta que se estabilizaba el ralenti.

Pero hace un par de semanas volví a probar, y resulta que aguantó sin pararse! Ahora lo hago así siempre y muchas veces aguanta (algunas de para), pero antes siempre se paraba. En todo caso el ralenti queda muy débil unos segundos.

No se a que es debido, siempre cuando la cojo procuro no dejarla sin haber estirado una marcha.

Saludos

Enviado desde mi WAS-LX1 mediante Tapatalk

0 x


Arriba
   
MensajePublicado: Mié, 02 May 2018, 18:38 
Desconectado
Principiante
Principiante

Registrado: Sab, 11 Jun 2016, 09:39
Mensajes: 34
Citar:
Hola,

En mi caso, con 56mil km, hace tiempo que tenía este problema. Incluso le metí un bote de limpieza de inyectores, que no noté mejoría.

Ya me acostumbré a arrancar con un punto de gas, hasta que se estabilizaba el ralenti.

Pero hace un par de semanas volví a probar, y resulta que aguantó sin pararse! Ahora lo hago así siempre y muchas veces aguanta (algunas de para), pero antes siempre se paraba. En todo caso el ralenti queda muy débil unos segundos.

No se a que es debido, siempre cuando la cojo procuro no dejarla sin haber estirado una marcha.

Saludos

Enviado desde mi WAS-LX1 mediante Tapatalk
La causa está clara, se ensucia la válvula ISC (de vacío) por un mal diseño. Esto pasa en los modelos anteriores al 2018. En los últimos modelos la caja de aire ha cambiado.
Mi duda es si con un catch can se puede minimizar este problema (en mi caso cada 3000Km me sale el código 67 a 2 --> indica limpieza cuerpo aceleración)
0 x


Arriba
   
MensajePublicado: Dom, 17 Jun 2018, 22:34 
Desconectado
Principiante
Principiante

Registrado: Sab, 09 Jun 2018, 01:23
Mensajes: 2
Modelo/año: tracer 900 ´16
Color: Granate
Hola,

Desde hace unos 2000km tengo el mismo problema, la semana pasada me pasé por el concesionario y el mecánico que es amíguete me comentó que es un fallo de Yamaha, el cual no reconocen. Me aconsejó que no me molestase en reclamar a post venta.

El PROBLEMA: Acumulación de suciedad en las mariposas. Un dichoso tubito que recoge los gases del aceite de cárter y los lleva a la caja de aire (supongo por tema de contaminación y así cumplir con los EURO). Estos gases procedentes del cárter, al con los cambios de temperatura se condensan y son los que crean esta suciedad en las mariposas.

La SOLUCIÓN: Aparte de limpiar las 3 mariposas ( con mucho cuidado de que no caiga nada dentro, la podemos liar parda), pasar este tubo de gases a un recipiente/botella o según he pensado yo, redirigirlo a la calle, igual que el del sobrante de gasolina o bote de expansión, tapar/anular esta entrada a la caja de aires y problema solucionado.

Si utilizamos la lógica, el filtro de aire, como nombre indica, filtra el aire, si este no se encuentra deteriorado por exceso de KM, tiene que hacer correctamente su función, por lo tanto no debemos encontraros las mariposas llenas de esta suciedad. Al estar el dichoso tubo aportando gases del aceite batido, estos gases se condensan y que acumulan en las mariposas.

El "conce" me cobra una hora si me lo hacen aprovechando la próxima revisión, estoy pensando si me espero a la revisión o me pongo y lo hago con mis manitas...

Espero que os sirva de ayuda...

Saludos y GASSSSS
0 x


Arriba
   
MensajePublicado: Lun, 18 Jun 2018, 14:06 
Desconectado
Novato
Novato

Registrado: Sab, 22 Oct 2016, 09:55
Mensajes: 103
Esto que comentais ya le pasaba a casi todos los coches desde la época del 600. A partir de 50 ó 60.000km hacian que el tubo del desvaporizador del carter en vez de ir al filtro del aire fuera hacia el suelo, para evitar que se calara al ralentí.
0 x


Arriba
   
Mostrar mensajes previos:  Ordenar por  
Nuevo tema  Responder al tema  [ 177 mensajes ]  Ir a la página Anterior 114 15 16 17 18 Siguiente

Todos los horarios son UTC


¿Quién está conectado?

Usuarios navegando por este Foro: Google [Bot] y 1 invitado


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Ir a:  
Desarrollado por phpBB® Forum Software © phpBB Limited
Traducción al español por phpBB España
Anuncio: