Club Yamaha TRACER MT-09 / MT-07

El lado oscuro te atrapa.
Fecha actual Sab, 19 Ene 2019, 13:34

Todos los horarios son UTC




Nuevo tema  Responder al tema  [ 38 mensajes ]  Ir a la página 1 2 3 4 Siguiente
Autor Mensaje
MensajePublicado: Mar, 01 Mar 2016, 10:13 
Desconectado
Novato
Novato

Registrado: Jue, 10 Dic 2015, 16:11
Mensajes: 137
Ubicación: Madrid
Tengo un ruido extraño en la moto, se quita cuando aprieto el embrague, es como un repiqueteo, queria saber si alguno lo sufris también y si alguien tiene idea de que puede ser, lo he notado desde la revision de los 1000 kilometros.
0 x


Arriba
   
MensajePublicado: Mar, 01 Mar 2016, 11:03 
Desconectado
Novato
Novato
Avatar de Usuario

Registrado: Mié, 11 Nov 2015, 10:27
Mensajes: 108
Ubicación: Madrid
Creo que nos pasa a todos... Suena en N y en parado, cuando desembragas se quita...

_________________
Four wheels move the body. Two wheels move the soul.
0 x


Arriba
   
MensajePublicado: Mar, 01 Mar 2016, 11:48 
Desconectado
Novato
Novato

Registrado: Jue, 10 Dic 2015, 16:11
Mensajes: 137
Ubicación: Madrid
exacto! he tenido unas cuantas motos y no me habia pasado antes...hablare con el taller, pero no me parece logico.
0 x


Arriba
   
MensajePublicado: Mar, 01 Mar 2016, 13:08 
Desconectado
Novato
Novato

Registrado: Jue, 06 Ago 2015, 18:47
Mensajes: 68
Ubicación: Bilbo
Pues a mi me ocurre en N,cuando aprieto la maneta del embrague suena como un cascabeleo que me tiene muy mosqueado.
Cuando venga el tiempo un poco mejor igual hay que pasarse por el conce antes de que se acabe la garantía
0 x


Arriba
   
MensajePublicado: Mar, 01 Mar 2016, 14:24 
Desconectado
Maestro
Maestro
Avatar de Usuario

Registrado: Dom, 25 Oct 2015, 11:51
Mensajes: 2312
Ubicación: Bande~Ourense.-
Modelo/año: MT/09 Tracer~16.-
Color: Lava.-
Según parece suele ser normal en este motor..... -
En lo referente a que se te acentúe después de la revisión...tiene su lógica en parte porque cambiaron el aceite, d ahí que dependiendo de cual le pongamos suene más o menos, al igual que nos cambie el tacto en el cambio e incluso en prestaciones..... Supongo..-

Salu2.-

_________________
Galego de Galicia :rofl: .-
1 x


Arriba
   
MensajePublicado: Jue, 03 Mar 2016, 07:57 
Desconectado
Motero
Motero

Registrado: Sab, 10 Ene 2015, 10:27
Mensajes: 272
Ubicación: Madrid
Hola A mi recientemente tambien me ha aparecido .
Y lo me han confirmado en el taller oficial , es que es la maza del embrague , Que esta mal. y que lo tienen consultar con Yamaha España para solucionarlo ( cambiarlo, arreglarlo ) .
Me comentan que ese ruido normalmente empieza a producirse al realizar más de 40000 y viene producido por desgastes y holguras ,tension de los muelles .
No es normal con 11000 km. Y esta pendiente la consulta con Yamaha para su sustitucion total o parcial
0 x


Arriba
   
MensajePublicado: Jue, 03 Mar 2016, 09:51 
Desconectado
Motero mayor
Motero mayor

Registrado: Mar, 10 Nov 2015, 18:22
Mensajes: 779
Ubicación: Sevilla
Citar:
Hola A mi recientemente tambien me ha aparecido .
Y lo me han confirmado en el taller oficial , es que es la maza del embrague , Que esta mal. y que lo tienen consultar con Yamaha España para solucionarlo ( cambiarlo, arreglarlo ) .
Me comentan que ese ruido normalmente empieza a producirse al realizar más de 40000 y viene producido por desgastes y holguras ,tension de los muelles .
No es normal con 11000 km. Y esta pendiente la consulta con Yamaha para su sustitucion total o parcial
Eso significa que cuando lleguemos a los 40.000 / 50.000 kms, tenemos que ir pensando en cambiar la maza del embrague?

Lo chungo es que se nos habrá acabado la garantía a más de uno. :o :o :o :o

Espero que no sea un fallo endémico de esta moto y que no tengamos que pasar todos por caja :sweat: :sweat: :sweat: :sweat:

_________________
Imagen

" TIGRESA NEGRA "
0 x


Arriba
   
MensajePublicado: Jue, 03 Mar 2016, 10:32 
Desconectado
Motero
Motero

Registrado: Sab, 10 Ene 2015, 10:27
Mensajes: 272
Ubicación: Madrid
Sin abrir el mortor es dificil de decir . Pero con tan pocos kilometros , lo mas probable es que sean "los muelles" que hacen el acople y desacople.
Veremos que es ....
0 x


Arriba
   
MensajePublicado: Jue, 03 Mar 2016, 12:02 
Desconectado
Novato
Novato

Registrado: Sab, 18 Abr 2015, 22:10
Mensajes: 140
Yo creo que el sonido que comentais es normal, mi Tracer lo hace desde el primer dia, la de mi hermano tambien y tiene 500km y todas las que he oído. Al apretar el embrague desaparece.


Enviado desde mi iPhone utilizando Tapatalk
1 x


Arriba
   
MensajePublicado: Jue, 03 Mar 2016, 12:21 
Desconectado
Motero mayor
Motero mayor

Registrado: Jue, 19 Mar 2015, 17:59
Mensajes: 905
Ubicación: Murcia
Modelo/año: Tracer 900'15
Color: Roja
Yo en la F650 Gs tambien lo tenia diferente por ser mono pero tambien , eso si con un buen aceite se amortigua mucho. La vendi con 57000 y nunca dio problemas de embrague
0 x


Arriba
   
Mostrar mensajes previos:  Ordenar por  
Nuevo tema  Responder al tema  [ 38 mensajes ]  Ir a la página 1 2 3 4 Siguiente

Todos los horarios son UTC


¿Quién está conectado?

Usuarios navegando por este Foro: Google Adsense [Bot], Gupxus y 2 invitados


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Ir a:  
Desarrollado por phpBB® Forum Software © phpBB Limited
Traducción al español por phpBB España
Anuncio: