Club Yamaha TRACER MT-09 / MT-07

El lado oscuro te atrapa.
Fecha actual Mar, 24 Oct 2017, 03:45

Todos los horarios son UTC




Nuevo tema  Responder al tema  [ 20 mensajes ]  Ir a la página Anterior 1 2
Autor Mensaje
MensajePublicado: Mié, 11 Ene 2017, 19:43 
Desconectado
Motero mayor
Motero mayor
Avatar de Usuario

Registrado: Vie, 30 Oct 2015, 18:47
Mensajes: 525
Perdón, la moto la dejé en el taller hoy desde que pueda subo la foto.

Vss 8-)


Arriba
   
MensajePublicado: Mié, 11 Ene 2017, 20:04 
Desconectado
Novato
Novato

Registrado: Dom, 08 Ene 2017, 01:25
Mensajes: 32
Modelo/año: Tracer 900
Color: Infernal
Citar:
Tal como dice guaire se habré con un destornillador fino o apretando fuerte con el dedo para levantar la pestaña.

Veo que eres de Barcelona, si quieres me acerco y te monto la alarma no cuesta más de 20 o 30 min.

Ya me dirás.

Intentare montarlo yo cuando me llegue, que la pedí por alixpres, así que tardará. Si la lio ya te invitaré a unas birras :rofl:


Arriba
   
MensajePublicado: Mié, 11 Ene 2017, 20:06 
Desconectado
Novato
Novato

Registrado: Dom, 08 Ene 2017, 01:25
Mensajes: 32
Modelo/año: Tracer 900
Color: Infernal
Citar:
Perdón, la moto la dejé en el taller hoy desde que pueda subo la foto.

Vss 8-)

Gracias shur, sin prisa.


Arriba
   
MensajePublicado: Jue, 12 Ene 2017, 17:46 
Desconectado
Motero mayor
Motero mayor
Avatar de Usuario

Registrado: Vie, 30 Oct 2015, 18:47
Mensajes: 525
Imagen

Tuve el detalle de dejarlos por debajo y no se ve del todo lo bien que quiero para enseñartelo pero me gusta que quedara tan disimulado de cara a mirones y garantía.

Los cables que faltan los dejé sueltos por si me animo a conectar los indicadores.

Vss 8-)


Arriba
   
MensajePublicado: Jue, 12 Ene 2017, 21:07 
Desconectado
Novato
Novato

Registrado: Dom, 08 Ene 2017, 01:25
Mensajes: 32
Modelo/año: Tracer 900
Color: Infernal
Citar:
Imagen

Tuve el detalle de dejarlos por debajo y no se ve del todo lo bien que quiero para enseñartelo pero me gusta que quedara tan disimulado de cara a mirones y garantía.

Los cables que faltan los dejé sueltos por si me animo a conectar los indicadores.

Vss 8-)

Se ve perfecto! El conector de atrás de todo del colín. La luz del portamatriculas también pasa por ahí?


Arriba
   
MensajePublicado: Jue, 12 Ene 2017, 21:17 
Desconectado
Motero mayor
Motero mayor
Avatar de Usuario

Registrado: Vie, 30 Oct 2015, 18:47
Mensajes: 525
Ese está un poco antes. Cerca de la base del sillín. Dos conectores grises de los indicadores y otro de la luz.

Vss 8-)


Arriba
   
MensajePublicado: Vie, 13 Ene 2017, 10:22 
Desconectado
Maestro
Maestro
Avatar de Usuario

Registrado: Dom, 25 Oct 2015, 11:51
Mensajes: 1867
Ubicación: Bande~Ourense.-
Modelo/año: MT/09 Tracer~16.-
Color: Lava.-
Ojito con la ñapa que los cables no debieran quedar así de cualquier forma, o se hace un empalme bien hecho o para hacerlo así mejor se suelda al terminal. Si queda floja la conexión la podéis liar porque pueden quedar chispeando.-

Salu2.-

_________________
Galego de Galicia :rofl: .-


Arriba
   
MensajePublicado: Vie, 13 Ene 2017, 10:41 
Desconectado
Motero experto
Motero experto
Avatar de Usuario

Registrado: Mar, 04 Ago 2015, 18:42
Mensajes: 920
Ubicación: Cantabria
Modelo/año: MT-09 Tracer / 2015
Color: La tengo colorá
Yo para las ñapas hace tiempo que utilizo unos empalmes robacorriente. Queda limpio y sin tener que cortar o pelar cables.

Imagen

_________________
Red Lava :rock:


Arriba
   
MensajePublicado: Sab, 28 Ene 2017, 14:14 
Desconectado
Novato
Novato

Registrado: Dom, 08 Ene 2017, 01:25
Mensajes: 32
Modelo/año: Tracer 900
Color: Infernal
Llevo con la alarma instalada unos días, solo cables de alimentación a batería y cables a intermitentes y luz trasera.

Hoy me ha dado por darle al último botón del mando, que no se para que es, uno con una cruz y una especie de bocina, supongo que es el corte de inyección. Pues bien, la moto inexplicablemente se ha encendido (como si le diera contacto con la llave), ni se podía arrancar (faltaba la llave puesta) ni he podido cortar el encendido con la llave. Ha empezado a quemarse algo y salir humo. Le he dado al botón del mando de parar alarma y se ha apagado la moto.

Abro el colin y por suerte nada grabe, se ha quemado el cable de negativo de la alarma y el de derivación a masa.

Como puede ser si no hay nada conectado al cdi?? Se le ha ido la olla a la alrma y a empezado a chupar batería a saco? No ha saltado el fusible de positivo de la alarma, estoy por ponerle uno al negativo.

Voy a abrir el mando e inutilizar ese botón xD.


Arriba
   
MensajePublicado: Sab, 28 Ene 2017, 19:35 
Desconectado
Novato
Novato

Registrado: Dom, 08 Ene 2017, 01:25
Mensajes: 32
Modelo/año: Tracer 900
Color: Infernal
He pensado en poner un fusible también el cable del negativo. Porque ponen derivación a masa en vez de fusible?


Arriba
   
Mostrar mensajes previos:  Ordenar por  
Nuevo tema  Responder al tema  [ 20 mensajes ]  Ir a la página Anterior 1 2

Todos los horarios son UTC


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 7 invitados


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Ir a:  
cron
Desarrollado por phpBB® Forum Software © phpBB Limited
Traducción al español por phpBB España
Anuncio: